Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kat verstopft

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ralfcdc, 26.12.2008.

  1. #1 ralfcdc, 26.12.2008
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hallo Leute!

    Ich hab nen riesiges Problem!:weinen:
    Bin gestern ca. 500km zu meiner Freundin nach Polen gefahren und kurz bevor ich ankam, ging der Horror ploetzlich los:
    ich war auf der Autobahn mit ca. 160km/h unterwegs.
    Hab mich schon gewundert, dass da nicht mehr kommt (sonst 200) aber dachte mir, das wird wohl an der ganzen Ladung liegen, die ich mit hatte.

    Also, ich stand aufm Gas und ploetzlich ging die Leistung weg.
    Konnte noch max 100 fahren mit halb getretenen Gaspedal.
    wenn ich gas voll durchgetreten hab, ging die leistung noch mehr weg und es war ein zischen zu hoeren.
    Aus ging er nicht. Auch bei getretener Kupplung war die Drehzahl normal wie immer.
    In der Stadt konnte ich auch noch normal fahren, ausser, wenn ich das gas halt mehr getreten hab, dann wieder keine Leistung und das olle Zischen!!!

    Kerzen neu, Zuendkabel neu, Oel nachgekippt (5W40).

    Der Kat ist kaputt, da hoert man die Splitter drinne klappern, das wollt ich bei gelegenheit mal machen( vor der ASU).

    Kanns sein, das mir da ein Splitter vom Keramik den Auspuff verstopft oder so?

    Wenn Ihr was wisst, lasst es auch mich wissen, bitte!

    Ich weiss sonst nicht, wie ich die Karre hier wieder aus Polen kriegen soll.
    Er faehrt ja noch, aber wie lange...

    Vielen vielen Dank im Vorraus fuer eure Unterstuetzung!

    P.S. Sorry fuer eventuelle tippfehler, die polnischen Tastaturen sind etwas anders gestaltet.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 26.12.2008
    Mr. Binford

    Mr. Binford Guest

    Klingt sehr stark danach. Nen Gummihammer zur Hand? Aber das Auto ist mitlerweile ausgekühlt oder? Ansonsten einfach nochmal warm fahren. Entweder der Splitter löst sich dabei schon; wenn nich, ein bisschen den warmen Auspuff mit dem Hammer bearbeiten, aber nich alles krumkloppen ;)

    PS: Hab den Titel mal angepasst
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na wenn du in polen bist haste doch die besten vorraussetzungen.

    Wenn dir wer helfen kann dann ja wohl die Polnischen mitbürger.

    das mit dem Kat kann hinkommen. Einfach mal abschrauben und ne probe runde fahren ohne auspuff. Wenn wieder leistung da ist dann wirds wohl am Kat liegen.
     
  5. #4 Mr. Binford, 26.12.2008
    Mr. Binford

    Mr. Binford Guest

    Auf die Idee kam ich noch garnich....Wenn du da bekannte hast: Ab zur nächsten Hinterhofwerkstatt, sowas können die meist ganz gut :)
     
  6. #5 ralfcdc, 26.12.2008
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    das ging ja flott!
    Danke schoen!

    also nen Gummihammer hab ich leider nicht zur hand, aber ich bin derzeit so sauer darueber, da nehm ich einfach die Faust!

    Ja, meine Freundin hat da nen Mechaniker, den sie gut kennt, aber ich bin skeptiker bei mechanikern, die ich nicht kenne, gerade bei polnischen.
    Deswegen wollte ich mir hier im Ford-Forum einfach mal nen fachkundigen rat holen (schleim...).

    Und das Zischen, wovon ich sprach, ist das auch typisch fuer so einen Verstopften Auspuff?
    laut meinem Vestand ja, denn irgenwo muessen die Abgase ja hin.
    Konnte mit offenem Fenster auf der Autobahn leiter nicht genau lokalisieren, woher das kam.

    gibts denn sonst noch was, was das sein koennte, wenn bei getretenem Gaspedal die Leistung fehlt?

    schonmal tausend dank, dass ihr mir so schnell geantwortet habt!!!!!
     
  7. #6 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Mach mal dein Motor an und Motorhaube auf, vlt hast du einen defekten Unterdruckschlauch evtl komtm das zischen ja davon...

    Das mit einem verstopften Kat kann auch möglich sein, weil wenn der scho gebrochen ist lösen sich die Keramikteile immer mehr auf und verstopfen dadurch den Rest des übriggebliebenen Wabensystems der Keramik.

    Würd dir auch empfehlen ma zu den Polnischen Kolegen zu gehen, die sind echt Top was Autos angeht, au wenn man viel schlechtes drüber hört aller: (glei haste 2 autos da stehn oder die bauen dir die Teile aus und verkaufen se weiter blabla *g*)

    Dem ist meist nicht so, also keine Panik....Vorbeugen ist besser als auf die Schuhe kotzen :lol:

    mfg
     
  8. #7 ralfcdc, 26.12.2008
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ach, Ihr koennt einen echt aufbauen!
    Das hoert sich jetzt alles so an, als ist es nicht so schlimm, ich hoffe das ist es auch nicht.

    Am montag oder Dienstag koennte ich wohl nen Platz in soner werkstatt bekommen, muss mein auto aber einen tag oder so da lassen:eingeschnappt:
    Vielleicht findet sich ja auch ein guenstiger gebrauchter Kat hier in Polen, ansonsten mach ich den leer und dann ist Ruhe, im wahrsten Sinne des Wortes.
    Hoffe ich zumindest.
    Also, wenn euch noch was einfaellt, was mein Problem hervorrufen koennte, sagt bescheid, ich halte euch auf dem Laufenden.

    DANKEEE:dankeschoen:
     
  9. #8 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Dat mt den Unterdruckschläuchen kannst ja au vor der Tür machen :zunge1:

    Aber wenn du ne Werkstatt suchst wo du ma guggen kannst iss ja auch nit schlimm, so teuer sind die dort ja nicht.

    Kauf dir dann noch Bremsreiniger oder Starthilfespray, und sprüh bei laufendem Motor dann mal die Unterdruckschläuche nach und nach ein, wenn sich die Drehzahl an einem Punkt vom einsprühen erhöhen sollte, hast du den defekt am Unterdrucksystem gefunden.

    Sage ja nicht dass es zu 100% auch das Unterdrucksystem ist, aber da du ja was von einem Zischen erzählt hast, schliesse ich dieses als Ursache auch nicht direkt aus ;)
    Achja wenn du wissen willst welche Schläuche du einsprühen musst, schau ma hier im 2. Post.

    http://www.ford-forum.de/showthread.php?t=38092

    mfg
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ralfcdc, 26.12.2008
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Jop, hab mal nach den unterdruckschlauchen geschaut/hoert und hab nichts zischen gehoert. aber startspray oder sowat muss ich mir noch zur sicherheit hier holen.
    Hab dann heut meine Freundin eingepackt und wir sind vorsichtig auf die Autobahn gerollert.Also er zieht wieder wie vorher als waer nichts gewesen und ich bin bis 140kmh gekommen, weil der Verkehr so fett war.
    Das haett ich gestern jedoch nicht mehr geschafft, weil so dermassen die Leistung weg war.
    was meint ihr, soll ich inne werkstatt hier in polen fahren und den kat leermachen lassen, oder soll ich mir das geld lieber sparen bis ich anfang januar wieder weg bin und ich mir dann eh nen neuen gebrauchten reinbau?

    Kann da noch mehr bnei kaputtgehen, wenn ich so erstmal weiter rumfahre von wegen, dass mir splitter in nen schaller fliegen und den dann verstopfen oder ist das risiko eher gering?

    Bei der gelegenheit, wenn jemand noch nen Kat rumliegen hat, kann er mich einfach per PN anfunken.

    DANKE!!!!!
     
  12. #10 Mr. Binford, 26.12.2008
    Mr. Binford

    Mr. Binford Guest

    Kann nix weiter passieren, ich fahre seit nem guten halben Jahr mit klapperndem Kat umher. Kann dich höchstens wieder "ausbremsen".
    Ich würde es ja in Polen machen lassen, aber wenn gleich richtig. Sprich mit neuem Kat.
     
Thema:

Kat verstopft

Die Seite wird geladen...

Kat verstopft - Ähnliche Themen

  1. Ein Zylinder abklemmen um Kat zu schützen

    Ein Zylinder abklemmen um Kat zu schützen: Ist es möglich einen Zylinder ( beim Fiesta 1.3L MK4 ) ab zu klemmen um den Kat zu schützen ? Kann man ohne Bedenken den Stecker von der...
  2. Biete Original Ford Katalysator Ford Focus ST250 Mk3, WIE NEU!!

    Original Ford Katalysator Ford Focus ST250 Mk3, WIE NEU!!: Stammtaus einem Ford Focus ST250 Mk3. Nurganz kurz gefahren, dann wurde der Wagen umgebaut. Bezeichnungenauf dem Kat: FOE 024910...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Katalysator Grösse

    Katalysator Grösse: Hallo und danke für die Aufnahme bei euch Meine Schwägerin besitzt einen Ford Focus Bj 1999 Benzin 1,4 mit 75 PS Mein Gatte hat nun für das...
  4. Fiesta 7 (Bj. 08-12) JA8 Welche Lambdasonde vor Kat für JA8 1.6 Ti-VCT

    Welche Lambdasonde vor Kat für JA8 1.6 Ti-VCT: Hallo zusammen, im Anhang findet ihr zwei Screenshots zu Messungen der Lambdasonde vor Kat und des Short-Term-Fuel-Trims meines Fiestas. Der...
  5. KA 2 (Bj. 09-**) RU8 Teilenummer gesucht: Schelle zwischen Kat und Flexrohr

    Teilenummer gesucht: Schelle zwischen Kat und Flexrohr: Hallo zusammen, ich suche die Teilenummer von der Schelle zwischen Kat und Flexrohr. Hier ein Bild:...