Katalysator defekt

Diskutiere Katalysator defekt im Allgemeines Forum im Bereich Ford Forum; Hallo.Ich muss bei meinem Mk 3 den Kat tauschen inkl.Lambdasonde etc.Hat das schon mal jemand gehabt und kann mir sagen was sowas kostet inkl.Einbau

  1. #1 Rene2210, 24.08.2015
    Rene2210

    Rene2210 Neuling

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo.Ich muss bei meinem Mk 3 den Kat tauschen inkl.Lambdasonde etc.Hat das schon mal jemand gehabt und kann mir sagen was sowas kostet inkl.Einbau
     
  2. #2 GeloeschterBenutzer, 24.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da es hier keine hellseher gibt , kann warscheinlich auch keiner helfen ;)
     
  3. #3 Rene2210, 24.08.2015
    Rene2210

    Rene2210 Neuling

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Was hat das mit Hellseher zu tun? Hab nur gefragt ob das schon mal jemand tauschen musste und was das in etwa kostet. Naja wen Dem so ist kann ich mich hier auch wieder abmelden, solche Antworten helfen mir nicht weiter
     
  4. #4 GeloeschterBenutzer, 24.08.2015
    Zuletzt von einem Moderator bearbeitet: 24.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei solchen fragestellungen kann auch keiner helfen !!!

    woher sollen wir den dann wissen was für einen mk3 du hast ;)


    zumindest sollte man ins richtige unterforum posten ;)
    und nicht ins allgemeine
     
  5. #5 Fordbergkamen, 24.08.2015
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
    Solche Fragen helfen uns auch nicht...
    Als neuer reinkommen, meckern und alles verfluchen und wieder abmelden ist ja auch eine Art und Weise die tief blicken lässt.
    Nun zu deinem "MK3"
    Bei Ford gibt es eigentlich zu jedem Modell eine "MK3" Version, wenn du uns also nun aufklären würdest welches Modell du meinst, kann man dir auch eine passende Antwort geben.
     
  6. #6 Rene2210, 07.09.2015
    Rene2210

    Rene2210 Neuling

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Also danke für Euren Spott.Vielleicht könnt oder wollt ihr mir ja trotzdem helfen.Ich bin zum ersten mal hier und sorry das ich vielleicht im falschen Fenster gepostet habe.Ich habe einen Focus Mk3 Kombi, EZ 2010, 1,6, 101PS Benziner. Seit 3 Wochen leuchtet meine Motorsteuerungskontroll Leuchte. hab den Fehler quittieren lassen.Laut Werkstatt kommen zu viele Schadstoffe durch den Kat und ich soll den zeitnah wechseln lassen.Was meint Ihr?Ist das nötig?Hatte evtl jemand schon das gleiche Problem? Ich würde gerne noch 1,5 Jahre bis zum nächsten TÜV fahren und dann entscheiden ob ich reparieren lasse oder mir meinen Traum vom Mondeo erfülle.Danke.Rene
     
  7. #7 samsung, 07.09.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.469
    Zustimmungen:
    19
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Sicher, das es ein Focus MK3 ist, und nicht ein MK2 ? Weil, vom Motor her, ist es ein MK2, und kein MK3. Wann war die EZ für deinen Ford ?
    Der 1,6er im MK3 hat 150 PS (12/2010)
    Zu deinem Problem: Hast du eine AU gemacht ? OBD und Sonde.
    Bei mir leuchtet seid gut 2,5 Jahren die MKL auf, und der KAT ist bei mir in Ordnung, war erst im Juni beim TÜV, dort wurde das ganze mit ODB überprüft, keine Fehler.
    Weiter Anzeichen, das ein KAT defekt ist: Erhöhter Leerlauf, Erhöhter Verbrauch, Weniger Leistung, der Motor stottert usw...usw...
     
  8. #8 GeloeschterBenutzer, 07.09.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    mit leuchtender MIL bekommt man keinen TÜV und besteht auch die Abgasuntersuchung nicht .
     
  9. #9 Rene2210, 08.09.2015
    Rene2210

    Rene2210 Neuling

    Dabei seit:
    24.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo.Ihr habt wahrscheinlich Recht.Mk2. Also der 2 Focus den es gab mit Facelift.Tüv und Asus hab ich im März neu bekommen.Fehler wurde ausgelesen.Kat filtert nicht richtig, also lässt zu viele Schadstoffe durch.Ich fahr einfach weiter bis es nicht mehr geht.
     
  10. #10 samsung, 08.09.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.469
    Zustimmungen:
    19
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Hast du dir mal die Zündkabel angeschaut ?
     
  11. #11 Meikel_K, 08.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.006
    Zustimmungen:
    298
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zündkabel erneuern ist nie verkehrt, aber u.U. nutzlos. Hier wurde ja offenbar ein Fehlercode für mangelnde Wirksamkeit des Katalysators gesetzt. Nicht für einen Defekt in der Überwachung der Wirksamkeit (Nachkatsonde) und schon gar nicht für einen Fehler vor dem Kat. Wenn die OBD anhand des Singalverlaufs des Kurbewellenpositionssensors Zündaussetzer diagnostiziert hätte, würde die MIL nicht konstant leuchten, sondern blinken. Das tut sie immer dann, wenn Gefahr für abgasrelevante Bauteile besteht.
     
  12. #12 GeloeschterBenutzer, 08.09.2015
    Zuletzt von einem Moderator bearbeitet: 08.09.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also eine blinkende MIL ist mir noch nie aufgefallen , wenn der fehlerspeicher
    fehlzündungen oder ähnliches meldet , genauso wenig wenn der fehlercode
    kat wirkungsgrad außerhalb sollwert gesetzt ist .

    allerdings sind meist zündungsprobleme die ursache dafür das sich die kats verabschieden

    ist ja auch gut möglich das der kat in ordnung ist und die überwachungssonde einen weg hat und fehlerhafte werte ausgibt .
     
  13. #13 HeRo11k3, 09.09.2015
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    OT: Mir schon - ich bin dann 300km mit 80km/h nachts auf der AB nach Hause gejuckelt, weil die MIL erst oberhalb von ca. 80km/h zu blinken begonnen hat (unterhalb Dauerleuchten). Fehler war P0304, Problem der bekannte Focus-Defekt Zündspule.

    Der "Kat-Wirkungsgrad außerhalb Sollwert" sollte aber ja keine weiteren Schäden nach sich ziehen, also sollte die MIL dabei auch nicht blinken (steht jedenfalls in der Bedienungsanleitung - leuchten -> Bei nächster Gelegenheit eine Werkstatt aufsuchen, blinken -> sofort Tempo runter und ggf. anhalten, sonst Folgeschäden)

    MfG, HeRo
     
Thema:

Katalysator defekt

Die Seite wird geladen...

Katalysator defekt - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  4. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...