Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kaufberatung

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Svenemann, 06.05.2009.

  1. #1 Svenemann, 06.05.2009
    Zuletzt bearbeitet: 21.08.2009
    Svenemann

    Svenemann Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II 2.9i Ghia Limo
    ......
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 john-live-wi, 06.05.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hey Sven!
    zur FB normal Ford Krankheit , öffnen Gummilippe Platine Säubern neue Batterie (2x CR 2016)rein das wars. dann wider neu anlehren und geht wider
    wenn nicht solltest du nochmal nachfragen dann etwas basteln oder für 150€ eine neue.
    Die Alarmanlage/ wegfahrsperre geht ganz einfach schlüßel ins schloss zuschliesen kurz wider den schlüssel richtung auf und wider auf zu dan binken deine Blinker kurz und arlamanlage/wegfahrsperre ist scharf.
    sollte es nicht mit dein normalen schlüssel gehn nimm den roten.
    was du noch kontrolieren kannst. wenn du rund herrum E. fenster hast und schiebedach. mache alles auf und schlies von ausen den wagen zuund halte den in zustellung fest jetzt müste nach und nach alle fenster und dach zugehn. wider kurz zurück und wider zu und wagen blinkt wieder.
    Wenn du jetzt die Winter stellung gesagt hättest hätte ich das ja noch verstanden den die zu kontolieren ist schwer den der wagen fhrt hier im 2 gang an das ist alles. deswegen etwas dräge am anfang verhintert halt das durchrutschen(sollte).
    Der schalter S ist nicht anderes für Sport fahrweise, das die Gänge bis zur volllast ausgenutzt werden das heist die drehzahl kann bis zu 5000 hoch gehn und erst dann weiterschalten.
    Dieses macht der Wagen aber nicht wenn er kalt ist (sicherheit für die maschiene)
    also nochmal testen.

    Tempomat ??? wenn du die zündung einschalten tust hachte mal drauf ob da das symbol brennt, wenn nicht dann ist nur die Lampe kaputt wenns dich nicht stört, dann kannst du damit leben, sonst das ganze armanturen brett raus sau viel arbeit.
    sollte sie bei der zündung mit angehn und wider aus und später bei fuktion nicht angehn stimmt was mit den schaltmodul nicht .

    Frontscheibe heizung bei dem wetter kannst du nur mit handauflegen oder mit der klima 15 min voll aufdrehen -LO- gleich mal testen obs richtig kalt wird.
    dann ausmachen etwas im auto unterhalten und nichts aufmachen. so nach 15 min. wider zündung an jetzt müste die frontscheibe anlaufen . staunässe von klima nix schlimmes alles ausschalten und frontscheibe an jetzt müste du ein muster erkennen können auf der scheibe wo die dräte sind.

    geht nach 5 - 8 min wider aus.

    normal sollte er euro2 haben ist standart und auch grüne Plakette

    wagen sollte ohne probleme laufen wenn motorgebläse gelich beim starten mit leuft stimmt was mit der Elektronik nicht.
    Automatic sollte sauber schalten.(ohne ruckeln und aussetzter)
    rost radkäste was fast normal ist . aber im normal bereich sein sollte
    sonst scheckheft ?? überprüfe mal den keilriemen von der maschiene auf risse (innenseite) siehst du wenn du vorne reinschaust auf der spannrolle da leuft der riemen mit der rückseite nach oben drüber sollte da lauter risse drin sein wechseln
    an sonst viel spass mit dem Fahrende sofa
    ;:top1::)
     
  4. #3 Svenemann, 07.05.2009
    Svenemann

    Svenemann Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II 2.9i Ghia Limo
    erstmal vielen Dank für die Tipps, habe mich hier schon ein bißchen eingelesen, super Forum ! :top1:

    -Tempomat-Leuchte funktioniert doch ! (war evtl. blind ? :lol:)

    -S-Programm funktioniert auch bei warmen Motor nicht (nicht dass ich das jemals genutzt hätte, Spritverbrauch wird mir auch so reichen :))

    -EURO2 ist sehr wichtig

    -als erste Maßnahme nach der Übergabe heute werde ich ein wenig in Motor- und Getrieböl investieren, als zweites wohl mal Keilriemen, da dieser erste Risse zeigt.


    Zum Fahrzeug: wie schon erwähnt, handelt es sich um einen Scorpio II mit EZ 07/95 mit der 152kw V6-Maschinerie, mit ordentlicher Ausstattung, wie ich meine. Bevor ich mich aber als Anfänger oute, indem ich Dinge aufzähle, die eh Serie im Ghia waren, lasse ich es lieber...:gruebel:

    Steuerkettenwechsel steht ja dann wohl mal irgendwann an, da aufgrund der EZ ja wohl die NoName-Variante verbaut ist, Geräusche aus dem Motor gibts aber noch keine...

    Ansonsten hoffe ich, hier als Anfänger noch den ein oder anderen Tipp zu bekommen, der erste wäre direkt folgender:

    der Vorbesitzer hat in ein modernes MP3-Radio investiert, original verbaut war ein 1DIN-Kassettenradio mit einer "7000" in der Bezeichnung, (habs nur kurz gesehen, bekomme es aber dazu), gibt es unter diesen Umständen die Möglichlkeit ein einigermaßen aktuelles 6000 CD Doppel-DIN ohne großen Aufwand zu verbauen ?
     
  5. #4 john-live-wi, 07.05.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hmm.... also das mit der Sport Schaltung ist schon komisch...
    vielleicht mal auf die suche im Motorraum gehen, alle Unterdruckschleuche kontrollieren (schwarze dünne) auf Dichtigkeit und so.

    Getriebeöl von der Automatik ist so eine Sache. Ford selbst sagt nein nur wenn irgendwas vorliegt.
    wenn eine normale Schaltung ist, kein rutschen, oder Schalt löcher, dann ja. und dann immer mit filter wechseln.
    zum Kontrolieren: wagen auf eine Wagerechte stelle stellen am besten nach einer fahrt (sollte warm sein) Handbremse anziehn auf die fusbremse und duchschalten und wieder zurück das alles bei laufentem motor auch die kontrolle muss so erfolgen, also vorsicht.
    schalte auf N und jetzt auf der linke seite ölmestab rausziehn und kontrolieren sollte im mittelmass sein (perfeckt) drunter auffüllen und beobachten, drüber alles ok:top1:
    Steuer kette ist normal auch nicht zu machen es sei den das du flater gereuche oder so art suren von der maschiene hörst. Aber selbst da ist auch problem das die Kette so gut wie nicht mehr gibt und kettenspanner auch nicht:gruebel:
    mein erster Scopio II dank wie immer guter flege 380 t bis einer meinte müste mein kofferraum wärend der fahrt von innen betrachten :verdutzt:
    und mein 2ter hatte 190 t bis ein busfahrer meinte er müste meine beifahrerseite auf eine ebene bringen und mein jetztiger grade mal 128 t hoffe den habe ich noch eine zeit lang
    alle wagen hatte ich bis auf die übliche reperaturen immer sehr geschätzt das einzigste was bei allen drei wirklich war, der scheiss kabelbaum.
    Also Wirklich Fordkrankheit.
    zu dein radio:
    also als erstes dein Radioschacht ist KEIN doppel DIN..............
    es gehen alle Ford modelle radio rein bis hin zum Fokus stecker sind alle gleich und anschlüsse auch nur bei den neueren gibt es die lenkrad VB nicht mehr.
    also wenn dann wechsel nur auf normal DIN und adapperschacht oder halt orginal. wenn du umbedingt auf die heutige technik ausweichen willst dann kann ich dir den Innenspiegel von www.Pearl.de empfehlen. hatt mp3 bluetou und transmitter das hesit alles wird über deine bordanlage gesendet und du hast sogar eine gute freispecheinrichtung :top1::top1:
    aber im großen und ganzen ist das wirklich ein wagen der spass macht zu fahren und muss auf nicht verzichten.

    na dann gute fahrt
     
  6. #5 Svenemann, 07.05.2009
    Svenemann

    Svenemann Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II 2.9i Ghia Limo
    was er auf jeden Fall hat, ist eine leichte Undichtigkeit am Getriebe (Öl-Verlust). Gibt es hier einen Tipp, wie man dem am Besten begegnet ?

    Km-Stand ist übrigens 87000km
     
  7. #6 Motojoe, 07.05.2009
    Motojoe

    Motojoe Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 2 Turnier 2.5 V6 Bj.2000
    sicher. wenn er etwas schwitzt, dann halt die Schrauben nachziehen
    und saubermachen. wenn das nix nützt dann muß eine neue Dichtung rein.
    Bremsen okay ?
     
  8. #7 john-live-wi, 07.05.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    das wär auch mein Vorschlag gewesen.
    ist sowieso immer so eine Sachen 1mal im Jahr alles richtig nachzuschauen schrauben nachziehen und und und.....
    und wenn dann keine Besserung ist muss halt Ursache Forschung getrieben werden.
    Sollte es die Dichtung sein, so muss auf alle fälle Öl und Filterlamelle mit gewechselt werden. Und auch gleich schauen ob Abnutzungsspur ,späne, vorhanden ist was aber bei 87 t nicht sein sollte.
     
  9. #8 Svenemann, 08.05.2009
    Zuletzt bearbeitet: 08.05.2009
    Svenemann

    Svenemann Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II 2.9i Ghia Limo
    Danke für die Tipps,
    Bremsen sind lt. Prüfstand ok, Beläge ungefähr halb runter, sind die zweiten...
    Probleme derzeit sind noch:

    -Fahrersitzheizung außer Funktion

    -Sport-Modus außer Funktion

    -sporadischer Warnton beim Öffnen der Fahrertür, obwohl alle Verbraucher abgeschaltet sind

    -Getriebeöl-Verlust, wie schon erwähnt

    -Undichtigkeit Scheibenwasserbehälter

    -Funk-ZV (gestern neue Batterie, angelernt, alles funktioniert, heute morgen: öffnet nicht per Funk, nur per Schloß, direkt versucht neu anzulernen, kein zweiter Gong für den Erfolg ????)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 schaedel, 08.05.2009
    schaedel

    schaedel Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    8
    Zustimmungen:
    0
    sporadischer Warnton beim Öffnen der Fahrertür, obwohl alle Verbraucher abgeschaltet

    Hallo,

    wenn du die Zündung ausschaltest und die Tür öffnest muß der Getriebewahlhebel auf P oder N geschaltet sein, sonst kommt ein Warnton. Das könnte vieleicht dein Warnton sein!?!

    Gruß
    Schädel
     
  12. #10 Svenemann, 08.05.2009
    Svenemann

    Svenemann Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II 2.9i Ghia Limo
    das denke ich auch, allerdings steht der Hebel definitiv auf "P"...
    gibts da einen Kontakt, der vielleicht einen Wackler hat ?
     
Thema:

Kaufberatung

Die Seite wird geladen...

Kaufberatung - Ähnliche Themen

  1. Connect: Felgen-Kaufberatung

    Connect: Felgen-Kaufberatung: Liebe Ford Gemeinde, in Kürze wird wie folgt bestellt: Ford Transit Connect 2017 Trend FT 230 L2H1 NB 1,5TDCi 75kW (100PS) Euro 6 Farbe:...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kaufberatung für Mondeo MK3

    Kaufberatung für Mondeo MK3: Hi guys, ich ziehe stark in Erwägung mir einen Mondeo Kombi zu kaufen für ~3000€. Hab da jetzt einen im Visier: Ford Mondeo ST Turnier von 2004,...
  3. Fiesta 7 Facelift (Bj. 12-**) Kaufberatung Ford Fiesta 1.6 TDCi

    Kaufberatung Ford Fiesta 1.6 TDCi: Hallo liebe Ford-Fahrer! Ich überlege mich eine Fiesta 1.6TDCi (Mk 7) zu kaufen. Hier sind die Daten zum Angebot: Kilometerstand: 77.788 km...
  4. C-MAX (Bj. 03-07) DM2 Kaufberatung

    Kaufberatung: Grüß euch ! Bin neu hier im Forum ! Wir möchten uns in der Family ein neues Auto kaufen und haben uns da momentan einen Ford C-Max im Blick. Es...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kaufberatung Focus Turnier

    Kaufberatung Focus Turnier: Wir brauchen ein neues Familien Auto und haben folgende Kandidaten im Auge: Ford Focus Turnier Titanium*TÜV Neu+1 Hand+Navi+Sport als Kombi in...