Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY kaum LEISTUNG ab ca. 3000U/min und bei 160km/h is es aus...!!!

Diskutiere kaum LEISTUNG ab ca. 3000U/min und bei 160km/h is es aus...!!! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo erstmal an alle! Ich bin neu hier und hoffe das ihr mir helfen könnt! Mein Mondeo bj 2002, 2,0L TDdi 85kW, 105000km macht mir seit...

  1. dj2f

    dj2f Neuling

    Dabei seit:
    26.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj. 2002, 2.0 TDDi 85kW
    Hallo erstmal an alle! Ich bin neu hier und hoffe das ihr mir helfen könnt!

    Mein Mondeo bj 2002, 2,0L TDdi 85kW, 105000km macht mir seit Wochenanfang Probleme!

    Aufgefalln is es mir als ich auf der Autobahn unterwegs war!
    Bei 160km/h und da is bei mir ca. um die 3000U/min im 5 gang ist tote hose!
    Sprich er kommt gar nicht oder nur mit heimweh und rückenwind leicht drüber, aber max. auf 165km/h! Alles laut tacho!

    So aber von unten weg beschleunigt er ganz normal! Also Stadt und Landstraßen, alles normal bis auf das es mir vorkommt alls würde er sich in allen Gängen ab ca. 3000U/min schwer tun.

    Ich hoffe das mir jemand mit ähnlichen Erfahrungen weiterhelfen kann!
    Bin verzweifelt! Bei 160km/h aus schluss vorbei! Das ist deprimirent!

    vielen dank an alle für eure hilfe und antworten im voraus...
    mfg
     
  2. #2 RH-Renntechnik, 26.11.2009
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    Könnte ein Schaden am lader sein , oder undichtigkeit so das er nicht mehr richtig druck aufbauen kann
     
  3. #3 metin86, 26.11.2009
    metin86

    metin86 Neuling

    Dabei seit:
    26.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3, 2002, 2.0L TDCI
    Hab dasselbe Problem nur das bei mir mein Mondeo bei 180 km/h nichts mehr geht.

    Hab hier in Forum schon gelesen das die Schläuche anfällig sein sollen und gerne mal undicht werden.
    Hab hier im Forum auch gelesen das, das Reinigen von AGR-Ventil evtl. das Problem löst (da bei mir verstärkt eine „Dieselwolke“ zusehen ist).
    Würde gerne mal das Ventil Reinigen bloß finden tue ich das Ventil nicht! Laut Forum soll es ja vorne links am Motor sein aber bei mir ist dort nichts zusehen was wie ein AGR- Ventil aussieht.
    Gibt es noch andere stellen wo Ford diesen verbaut? Wenn ja kann mal jemand anhand von Bildern zeigen wo der sich versteckt.
    Hab schon bei der Werkstatt angerufen und die wollen für das nachschauen 50€ und als wäre das nicht genug muss ich min. 2 Wochen warten bis ich einen Termin bekomme.
    Details zum Problem:
    Ford Mondeo MK3, Bj 2002, 2,0 TDCI, 119.000km
    Bei 180 km/h ist ende (als wäre er abgeriegelt obwohl ich sonst immer 200-210 km/h drauf hatte)
    Erhöhter Dieselverbrauch (Voller Tank reicht max. 750km)
    Dieselwolke beim beschleunigen (aber nicht so ganz extrem wie bei den anderen hier im Forum)
     
  4. #4 metin86, 26.11.2009
    metin86

    metin86 Neuling

    Dabei seit:
    26.09.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3, 2002, 2.0L TDCI
    kann denn niemand Helfen?
     
  5. dj2f

    dj2f Neuling

    Dabei seit:
    26.11.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj. 2002, 2.0 TDDi 85kW
    Also danke mal für die antworten!

    Aber toll wär wenns jemanden gibt der das gleiche Problem oder ein sehr ähnliches hatte und das Problem aber auch gelöst hat...

    Da wäre mir sehr geholfen...

    Naja wär jetzt mal zu einem freund fahrn, und die schläuche vom turbo ausbauen und genauestens überprüfen und das agr ventil reiningen...

    mal schaun obs was bringt.....hoffentlich...

    geb dann bescheid ob sich was geändert hat...

    mfg
     
Thema:

kaum LEISTUNG ab ca. 3000U/min und bei 160km/h is es aus...!!!

Die Seite wird geladen...

kaum LEISTUNG ab ca. 3000U/min und bei 160km/h is es aus...!!! - Ähnliche Themen

  1. H&R TIEFERLEGUNG FEDERN FORD FOCUS III TURNIER

    H&R TIEFERLEGUNG FEDERN FORD FOCUS III TURNIER: Hallo, ich wollte heute die oben genannten Federn bestellen, da sind mir ein zwei Sachen aufgefallen die sich mir nicht erklären. Vielleicht weiß...
  2. Biete H&R Spurverbreiterung Spurplatten 40mm 5x108 Ford Volvo Jaguar

    H&R Spurverbreiterung Spurplatten 40mm 5x108 Ford Volvo Jaguar: Hallo mal wieder, und noch weitere Artikel von meinem Focus MK3 die ich nach dem Fahrzeugwechsel nicht mehr benötige. Alles Informationen der...
  3. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  4. Biete 40mm Tieferlegungsfedern H&R wie neu Focus DA3 <991kg

    40mm Tieferlegungsfedern H&R wie neu Focus DA3 <991kg: moin, ich habe 2 Tieferlegungsfedern für die VA von H&R. Sind etwa 2tkm gelaufen und 6 Wochen alt. 29182-1VA ist die Bezeichnung. Passt soweit...
  5. Radhausverlängerung Fiesta ST ab 2012

    Radhausverlängerung Fiesta ST ab 2012: Hallo, kann mir jemand die Ersatzteilummer für die Radhausverlängerung oder Schließteil links und rechts nennen?? Vielen Dank MfG ---------- EDIT...