Fiesta 3 (Bj. 89-94) GFJ kaum Leistung, ausgehender Motor

Diskutiere kaum Leistung, ausgehender Motor im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallöle alle zusammen! hoffe mir kann jemand helfen... mein Fiesta (Bj95;60PS;1.3) verliert während der fahrt ständig an Leistung (fühlt sich an...

  1. #1 Chemser, 09.09.2009
    Chemser

    Chemser Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta; Bj 10/95; 1,3l; 60PS
    hallöle alle zusammen!

    hoffe mir kann jemand helfen...
    mein Fiesta (Bj95;60PS;1.3) verliert während der fahrt ständig an Leistung (fühlt sich an wie wirken der Motorbremse)...beim runterschalten verschwindet das Problem auch nur kurzfristig. Darüber hinaus geht der Motor sehr oft einfach aus, wenn ich Auskuppel (z.b. in kurven, beim anhalten,...)...springt aber immer sofort wieder an.
    beide Probleme sind irgendwie auch temperaturabhängig...wenns kalt ist, hab ich keine probleme...nur allgemein weniger leistung. Ists sehr warm, ist das Problem extrem spürbar...bei v > 110km/h gibts keine probleme.
    war in 4 werkstätten...3 verschiedene diagnosen =(

    vielen dank schon mal im vorraus
     
  2. #2 FordPanzer, 09.09.2009
    FordPanzer

    FordPanzer Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Bj. 2002, Ju2, 1,4 TDCi
    was gabs denn für Diagnosen?
     
  3. #3 Chemser, 09.09.2009
    Chemser

    Chemser Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta; Bj 10/95; 1,3l; 60PS
    zylinderdichtungen, Luftmassenmesser (denk ich selber auch) und kat...wollte es nich auf gut glück reparieren lassen, sonst bezahl ich noch doppelt :mies:
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    MAF Stecker mal abziehen und schauen was passiert. Ist es gut ist er def.
     
  5. #5 Chemser, 14.09.2009
    Chemser

    Chemser Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta; Bj 10/95; 1,3l; 60PS
    sooo, die woche hats mein getriebe bei voller fahrt zerlegt, samt kupplung...vollbremsung ohne bremsen (noch weniger lustig als es klingt)
    beides wurde repariert und sehe da, das problem ist weg...es lag an der kupplung, die schon völlig runter war...kraftübertragung hat nicht mehr gestimmt...
     
Thema:

kaum Leistung, ausgehender Motor

Die Seite wird geladen...

kaum Leistung, ausgehender Motor - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  3. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...