Fiesta 3 (Bj. 89-94) GFJ kaum Leistung, ausgehender Motor

Diskutiere kaum Leistung, ausgehender Motor im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallöle alle zusammen! hoffe mir kann jemand helfen... mein Fiesta (Bj95;60PS;1.3) verliert während der fahrt ständig an Leistung (fühlt sich an...

  1. #1 Chemser, 09.09.2009
    Chemser

    Chemser Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta; Bj 10/95; 1,3l; 60PS
    hallöle alle zusammen!

    hoffe mir kann jemand helfen...
    mein Fiesta (Bj95;60PS;1.3) verliert während der fahrt ständig an Leistung (fühlt sich an wie wirken der Motorbremse)...beim runterschalten verschwindet das Problem auch nur kurzfristig. Darüber hinaus geht der Motor sehr oft einfach aus, wenn ich Auskuppel (z.b. in kurven, beim anhalten,...)...springt aber immer sofort wieder an.
    beide Probleme sind irgendwie auch temperaturabhängig...wenns kalt ist, hab ich keine probleme...nur allgemein weniger leistung. Ists sehr warm, ist das Problem extrem spürbar...bei v > 110km/h gibts keine probleme.
    war in 4 werkstätten...3 verschiedene diagnosen =(

    vielen dank schon mal im vorraus
     
  2. #2 FordPanzer, 09.09.2009
    FordPanzer

    FordPanzer Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Bj. 2002, Ju2, 1,4 TDCi
    was gabs denn für Diagnosen?
     
  3. #3 Chemser, 09.09.2009
    Chemser

    Chemser Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta; Bj 10/95; 1,3l; 60PS
    zylinderdichtungen, Luftmassenmesser (denk ich selber auch) und kat...wollte es nich auf gut glück reparieren lassen, sonst bezahl ich noch doppelt :mies:
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    MAF Stecker mal abziehen und schauen was passiert. Ist es gut ist er def.
     
  5. #5 Chemser, 14.09.2009
    Chemser

    Chemser Neuling

    Dabei seit:
    09.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta; Bj 10/95; 1,3l; 60PS
    sooo, die woche hats mein getriebe bei voller fahrt zerlegt, samt kupplung...vollbremsung ohne bremsen (noch weniger lustig als es klingt)
    beides wurde repariert und sehe da, das problem ist weg...es lag an der kupplung, die schon völlig runter war...kraftübertragung hat nicht mehr gestimmt...
     
Thema:

kaum Leistung, ausgehender Motor

Die Seite wird geladen...

kaum Leistung, ausgehender Motor - Ähnliche Themen

  1. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  2. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht plötzlich aus

    Motor geht plötzlich aus: Hallo, bei meinem Focus 1,8 TDCI Baujahr.2003 geht während der Fahrt plötzlich der Motor aus, die Glühkerzen-Lampe blinkt dann. Ich kann danach...
  4. Abstellen des Motors

    Abstellen des Motors: Hallo zusammen. Ich habe seit einiger Zeit Probleme mit meinem Ford Fiesta MK6 (Baujahr 2005). 1,3 Liter. 69 PS. Das Problem verhält sich wie...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY At Motoren Tausch, Automatikmotor-Schaltmotor

    At Motoren Tausch, Automatikmotor-Schaltmotor: Hallo, ich habe einen Mk3 Automatik (N7B) mit Motorschaden und einen mit Schaltgetriebe (N7B). Kann man den Motor als AT Motor verwenden, oder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden