Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kaum Leistung beim (an)fahren

Diskutiere Kaum Leistung beim (an)fahren im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Habe am Wochenende meine Batterie erneuert und heute als ich dann fuhr habe ich an der ampel kaum leistung zum beschleunigen gehabt und...

  1. #1 Dragonracer84, 10.04.2012
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    Hallo

    Habe am Wochenende meine Batterie erneuert und heute als ich dann fuhr habe ich an der ampel kaum leistung zum beschleunigen gehabt und auch auf der Autobahn beim spurt von 80 auf 120 kam er einfach nicht zu potte. Nur was könnte denn das sein. Ja ich habe gelesen das da die Fehlerspeicher gelöscht werden und das Auto sich irgentwelche Werte neu "lernen" muss aber das war am Samstag schon der Fall als ich das nach anleitung gemacht habe mit 3 min Leerlauf dann 2 min auf 1200-1500U/min und dann ne strecke über min. 8 km mit verschiedene Geschwindigkeiten.

    Woran kann es liegen das ich mit einem 130PS Motor gefühlte 75Ps habe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dragonracer84, 12.04.2012
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    hat keiner nen Tipp was das sein könnte?
     
Thema:

Kaum Leistung beim (an)fahren

Die Seite wird geladen...

Kaum Leistung beim (an)fahren - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  4. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  5. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....