Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kaum Leistung beim (an)fahren

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Dragonracer84, 10.04.2012.

  1. #1 Dragonracer84, 10.04.2012
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    Hallo

    Habe am Wochenende meine Batterie erneuert und heute als ich dann fuhr habe ich an der ampel kaum leistung zum beschleunigen gehabt und auch auf der Autobahn beim spurt von 80 auf 120 kam er einfach nicht zu potte. Nur was könnte denn das sein. Ja ich habe gelesen das da die Fehlerspeicher gelöscht werden und das Auto sich irgentwelche Werte neu "lernen" muss aber das war am Samstag schon der Fall als ich das nach anleitung gemacht habe mit 3 min Leerlauf dann 2 min auf 1200-1500U/min und dann ne strecke über min. 8 km mit verschiedene Geschwindigkeiten.

    Woran kann es liegen das ich mit einem 130PS Motor gefühlte 75Ps habe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dragonracer84, 12.04.2012
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    hat keiner nen Tipp was das sein könnte?
     
Thema:

Kaum Leistung beim (an)fahren

Die Seite wird geladen...

Kaum Leistung beim (an)fahren - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...