Galaxy 2 (Bj. 01-05) WGR kaum Leistung, keine Beschleunigung

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Seechellen, 08.03.2009.

  1. #1 Seechellen, 08.03.2009
    Zuletzt von einem Moderator bearbeitet: 08.03.2009
    Seechellen

    Seechellen Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford , Galaxy , Ez. 05.2001 , TDI 90 PS Pumpe Düse
    Hallo erst einmal zusammen , habe folgendes Problem :
    Ich habe ein Ford Galaxy mit 90 PS ( Diesel ) . Habe den Wagen jetzt ca. 6 Monate (privat Kauf ) und ich dachte immer der Wagen ist doch nun wirklich sehr langsam ! Er hat 6 Gänge , wenn ich nun anfahre kommt er gar nicht vorran , Die entgeschwindigkeit beträgt ca. 140 bei vollem Gasgeben , irgend etwas stimmt doch nicht ? Er Beschleunigt sehr schlecht kann kaum ein LKW überholen weil er einfacht nicht vorran kommt ! Nun hatte mir einer gesagt das vieleicht ein Pumpe kaputt ist oder er schlecht eigestellt ist . Hat einer von Euch vieleicht schon mal etwas davon gehört ? Laut Fahrzeugbrief steht dort Spitzengeschwindigkeit ca. 168 KM/h
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 08.03.2009
    Mr. Binford

    Mr. Binford Guest

    Habe das Thema mal in den richtigen Berich verschoben und den Titel angepasst!
    Dein Problem kann viele Ursachen haben. Es könnte ein Kat dicht sein, dein Benzinfilter auch. Hast du schon einmal eine Werkstatt drüber schauen lassen (Inspektion?)? Von wann ist der Galaxy denn?
     
  4. #3 Seechellen, 08.03.2009
    Seechellen

    Seechellen Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford , Galaxy , Ez. 05.2001 , TDI 90 PS Pumpe Düse
    Der Galaxy ist Bj 2001 . Letzte Inspektion im November 2008 !
    Ich muß sagen das ich den Galaxy erst im Oktober erworben habe und ich immer gedacht habe , gut es ist ein Diesel das muß so ! Gestern war ich aber auf der Autobahn um einen Bekannten abzuholen ( er hat mehrere LKW und Dieselfahrzeuge ) . Bei der Fahrt ca. 140 auf der Autobahn sagte er ob ich noch ein bischen schneller fahren könnte aber ich sagte ihm ich würde Vollgas fahren . Da staunte er nicht schlecht und sagte gleich das etwas mit irgendeiner Pumpe wäre oder der Dieselfilter vieleicht zu sitzt ! Das haben wir auch noch nie Kontroliert da ich immer davon ausging Oktober 2008 das der Diesel so langsam fährt ! :boesegrinsen:
     
  5. #4 Relaxo69, 08.03.2009
    Relaxo69

    Relaxo69 Neuling

    Dabei seit:
    28.02.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max 1,6L Style mit BRC Autogasanlage
    Überprüfe mal die Unterdruckschläuche und den MAF-Sensor.

    Gruß
     
  6. #5 ploetsch10, 08.03.2009
    Zuletzt bearbeitet: 09.03.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !!

    W E I T vor dem Dieselfilter oder vor irgendeiner omniösen Pumpe steht bei VW Dieseln mit einer Laufleistung ab 70000km immer der Luftmengenmesser, der im Laufe der Zeit verschmutzt und dann ein zu kleines Mengensignal gibt, Dem zu Folge wird weniger Diesel eingespritzt. Wahrscheinlichkeit hierfür über 90 %.

    Sehr einfach zu tauschen, in der Bucht ab 50 EUR.

    PS: es gibt keine Unterdruckschläuche auf den MAF Sensor ( mass air flow, wozu auch?). Es gibt aber Schläuche zum Messgerät ( Ladedruck und welche zur Turboladeransteuerung. Sind auh einen Blick wert. Aber definitiv erst, wenn's der LMM nicht gebracht hat.

    mfg

    Ploetsch10
     
  7. #6 Seechellen, 09.03.2009
    Seechellen

    Seechellen Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford , Galaxy , Ez. 05.2001 , TDI 90 PS Pumpe Düse
    Hallo erst einmal wieder , wir haben heute in der Werkstatt das Auto an einem Testgerät gehabt und wie der teufel es so will :rasend:keinen Fehler gefunden .
    Er zeigt einfach nichts an . Werde das Auto morgen nochmals zur Werkstatt bringen (bekomme aber einen Leihwagen der zieht :) . Bin gespannt was dann gefunden wird ! aber er dann wohl läuft :weinen2:
     
  8. #7 ploetsch10, 09.03.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich möchte behaupten, wenn Du zu VW gehst, die bauen Dir den LMM ein, ohne überhaupt den Tester anzuschliessen. Es gibt dabei nämlich keine Fehlermeldung.

    Mit Sachverstand kann man während der Fahrt am Messgerät die schlechte Funktion erkennen. Lohnt der Mühe aber nicht.....

    mfg

    Ploetsch10

    PS: Ich würde aufpassen, gerne wird bei dieser Gelegenheit mal fluchs von einem defekten Turbolader gesprochen ( mit all den denkbaren finanziellen Konsequenzen....)
     
  9. #8 Seechellen, 09.03.2009
    Seechellen

    Seechellen Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford , Galaxy , Ez. 05.2001 , TDI 90 PS Pumpe Düse
    Werkstatt

    Hallo ,
    also die Werkstatt gehört einem guten Freund von mir , er hatte schon gesagt das er mal manuel den LMM überprüfen will . Er sagte mir nur es könnte wohl auch das vorschalt Gerät vom Turbo sein , der Turbo ist aber in Orndung sagte er .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 domi1104, 09.03.2009
    domi1104

    domi1104 Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2009, 1,6 l TI-VCT
    Wenn er schlecht beschleunigt, und gleich och dreht ist wahrscheinlich die kupplung defekt, ansonsten kann was mit dem turbo sein oder die unterdruckschläuche...
     
  12. #10 ploetsch10, 09.03.2009
    Zuletzt von einem Moderator bearbeitet: 10.03.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    .... der Turbolader hat kein Vorsschaltgerät, er hat eine Membrandose zur Betätigung der VTG ( variable Turboladergeometrie). Diese kann ihren Dienst oftmals nicht mehr verrichten,da die Schaufeln innen oft durch Russ blockiert sind. Hier kann 200maliges händisches Betätigen ( Schlauch abziehen)des Gestänges helfen, oder 100 km Vollgasfahrt.

    Allerdings würde der Motor bei dieser Störung den Notlauf gehen, da die obere oder untere Regelgrenze des Ladedruckes über/unterschritten würde. Dieses wiederum wird dann so im Fehlerspeicher abgelegt.......

    Nach Zündung aus/ein mus der Motor dann zuerst wieder normal laufen.

    Man kann den LMM nicht manuell prüfen, ausser man setzt einen neuen oder anderen funktionierenden ein........

    mfg

    Ploetsch10


    .......:top1:

    ...vielleicht auch vergessen, den Gang einzulegen ? Dann zieht er auch nicht gut :freuen2:

    mfg

    Ploetsch10
     
Thema:

kaum Leistung, keine Beschleunigung

Die Seite wird geladen...

kaum Leistung, keine Beschleunigung - Ähnliche Themen

  1. Begrenzte Beschleunigung

    Begrenzte Beschleunigung: Hallo habe mal eine frage! Wir haben uns ein Ford Focus 1,6 liter sport geholt. Leider springt er immer ins not programm wenn man ihn stark...
  2. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  4. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  5. Problem Beschleunigung Ford Focus2003 1,6 l Sport edition

    Problem Beschleunigung Ford Focus2003 1,6 l Sport edition: Habe ein focus wenn ich langsam Gas gebe ist okay sobald ich ein bischen in die pedale gehe nur ein bischen parsiert eigentlich garnichts der...