Fiesta 4 (Bj. 96-99) JAS/JBS Keilklemmriemen probleme Mk4

Diskutiere Keilklemmriemen probleme Mk4 im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Servus an alle, Bin neu hier und hab nen problem, SuFu hab ich benutzt und nix gefunden. Und zwar hab mir nen Austauchmotor gekauft und...

  1. #1 FoFi_MK4_zetec, 01.12.2010
    FoFi_MK4_zetec

    FoFi_MK4_zetec Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 99, 1,25 16V zetec
    Servus an alle,


    Bin neu hier und hab nen problem,

    SuFu hab ich benutzt und nix gefunden.



    Und zwar hab mir nen Austauchmotor gekauft und Anbauteile angebaut.
    War beim Zubehörhandel und hab mir nen Zahnriemen so wie Keilrippenriemen neu gekauftm, Z ahnriemen natürlich in der Wekstadt machen lassen aber jetzt zum Keilrippenriemen, hab mir kein bild gemacht bzw gemerkt wie der hin kommt und jetzt is er einfach zu lang , alles probiert aber nichts hilft.
    kann mir jemand helfen ?

    Danke schon mal



    FoFi_Mk4_zetec
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 01.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.552
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    bitte noch die wichtigsten Angaben nachliefern, denn Hellsehen ist nicht unsere Stärke:

    > welcher Motor? (der 1,25er Zetec aus Deinem Profil)?
    > mit oder ohne Klima?
    > mit oder ohne Servolenkung?

    Grüße
    Uli
     
  4. #3 FoFi_MK4_zetec, 01.12.2010
    FoFi_MK4_zetec

    FoFi_MK4_zetec Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 99, 1,25 16V zetec
    Sorry :lol:

    Ja is der 1,25L zetec 16V 55kw aus meinen profil.
    Is ohne Klima und mit kleiner Servo (Lenkkraftunterstützung)
     
  5. #4 Kletterbuxe, 01.12.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.188
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Dein Keilrippenriemen läuft so: Lima -> Servo -> Kurbelwelle -> rein zur Wasserpumpe -> Spannrolle -> nicht über die kleine Umlenkrolle, sondern nur drunter durch -> Lima

    Über die Wasserpumpe läuft er "auf dem Rücken".

    Hast du mal geschaut ob der neue genau so lang / kurz ist wie der alte? Mit / Ohne - Klima / Servo haben verschiedene Längen.

    Wenn du ein Bild brauchst mal ich dir auch noch eins ;-)
     
  6. #5 FoFi_MK4_zetec, 01.12.2010
    FoFi_MK4_zetec

    FoFi_MK4_zetec Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 99, 1,25 16V zetec
    Ne danke Habs geschaft :D

    und er rennt wieder xD

    Danke Kletterbuxe

    werd erst ma bissel im schnee weng racen xD
     
Thema:

Keilklemmriemen probleme Mk4

Die Seite wird geladen...

Keilklemmriemen probleme Mk4 - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Mondeo MK4 BJ09 heult komisch

    Mondeo MK4 BJ09 heult komisch: Hallo zusammen, ich habe wie die Überschrift es schon sagt, ein Problem mit meinem 2009er Mondeo 2.0 TDCI Kombi (116PS) Nach ca 5-10 Minuten...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...