Kein 4. Gang beim Cosworth 94´

Diskutiere Kein 4. Gang beim Cosworth 94´ im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, mein cossi schaltet nicht in den 4. Gang ,Getriebeöl ist gewechselt ,Kabelbaum habe ich auch schon heil gemacht sonst arbeitet es...

  1. #1 mrbeankiki, 30.09.2007
    mrbeankiki

    mrbeankiki Neuling

    Dabei seit:
    30.09.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    mein cossi schaltet nicht in den 4. Gang ,Getriebeöl ist gewechselt ,Kabelbaum habe ich auch schon heil gemacht sonst arbeitet es einwandfrei .wäre schön wenn ich nicht immer bei 200km/h im begrenzer landen würde .:nene2:

    würde mich freuen wenn mir jemand helfen könnte ,oder kann ich ein schaltgeriebe aus nem normalen 2.9 er problemlos umbauen ?
    Gruss christian
     
  2. #2 Fordbergkamen, 30.09.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.799
    Zustimmungen:
    180
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Hallo,
    da war letztens auch schon jemand mit solch einem Problem, da war es der Tachoantireb / Impulsgeber der da wohl hinten auf dem Getriebe sitzt.
    Vielleicht habe ich deine Gedanken jetzt in die richtige Richtung geschubst? Denn ich kenne mich persönlich damit leider nicht aus.
    MfG
    Dirk
     
Thema:

Kein 4. Gang beim Cosworth 94´

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden