Kein Additiv verbrauch 1.6 tdci

Diskutiere Kein Additiv verbrauch 1.6 tdci im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen. Lese schon länger mit aber bin zu meinem Problem nicht fündig geworden. Hab seit ein paar Monaten einen Focus mk2 tdci 109 ps...

  1. #1 Thomas170980, 15.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Hallo zusammen.

    Lese schon länger mit aber bin zu meinem Problem nicht fündig geworden.

    Hab seit ein paar Monaten einen Focus mk2 tdci 109 ps von Mitte 2008.

    Dpf ist neu bei 163.000 km
    Aktuell 170.000 km

    Hab das Fahrzeug nun 7.000 km gefahren überwiegend im Schnitt 40 km Fahrstrecke Autobahn/Landstraße.

    Additiv war bei Erhalt voll und zurück gesetzt.

    Habe aber bis heute keinen Tropfen additiv verbraucht. Steuergerät sagt immer noch 100% Füllmenge.

    Funktionieren tut die Additiv Pumpe. Auch das steuergerät sagt keine Fehler.

    Habe alles ausgelesen/getestet mit forscan.

    Hat jemand eine Idee?

    Nimmt das Auto kein additiv wenn es nicht notwendig ist und die Regeneration so stattfinden kann?

    Danke und Gruß Thomas !
     
  2. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    252
    Zustimmungen:
    29
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Du liest hoffentlich nicht nur das Tankvolumen 1,8l ab sondern auch die Menge darüber in mg. Das ist der Wert welcher nach jedem Tanken ansteigt.
    Also, er nimmt sich normalerweise nach jedem Tanken etwas. Das Additiv wirt pauschal anteilig zum Sprit hinzugefügt. Es dient der Herabsetzung der Verbrenntemperatur vom Russ.
    33 FACM AdditivControlModul.jpg
     
  3. #3 Thomas170980, 15.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Mache morgen mal ein Screenshot.

    Sehe per App und auch Notebook nur den füllstand in Prozent.

    Und der steht immer bei 100%.
     
  4. #4 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Anbei ein Screenshot.

    IMG_20190416_181058.jpg
     
  5. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    252
    Zustimmungen:
    29
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Arbeitet denn die Anzeige ADD_PUMP bei Zündung direkt nach dem tanken? Meines wissens gibt es kein Sensor welcher einen FüllSTAND anzeigt. Kann dies allerdings nicht für den 1,6er beschwören. Beim 2,0er hat er das definitiv nicht, die FüllSTANDanzeige. Da gibt es nur die verbrauchte mg Angabe, welche ebenfalls ein errechneter Wert ist.
    Wäre denn ein Tool wie ELMConfig nichts für dich, um dies genauer zu ermitteln?
     
  6. #6 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Hab noch kein signal der Pumpe sehen können.
    Ist auch schwer aufzuzeichnen. Bis das logging läuft ist die wahrscheinlich schon fertig. Und Zündung anlassen und mit loggen geht auch nicht dann geht die tank Uhr auch nicht gleich mit hoch.

    Wie lange soll die Pumpe ca laufen nach dem voll tanken?

    Die Pumpe geht auch. Bei der System-Entlüftung läuft sie.

    Das "Gauging" ist mal kurz da gewesen?

    Was mich stutzig macht ist das die tankmenge im steuergerät nicht über ca 30% geht obwohl voll getankt ist.

    Die Anzeige im Kombi geht richtig bis voll.
     
  7. #7 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    So sieht der füllstand beim loggen aus obwohl der Tank halb voll ist?
     

    Anhänge:

  8. #8 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Versuche mich mal mit Elmconfig noch.

    Hoffe das ist free ware?

    Danke und Gruß Thomas
     
  9. #9 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Anbei der Wert von fuelvl bei vollem Tank. IMG_20190416_205516.jpg
     
  10. #10 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    IMG_20190416_214749.jpg

    Wie habe ich das zu verstehen ?
     
  11. #11 Thomas170980, 16.04.2019
    Thomas170980

    Thomas170980 Neuling

    Dabei seit:
    15.04.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1.6 tdci, 109, 2008
    Soll das heißen 1936mg wurden seit dem letzten rücksetzen verbraucht?
     
  12. #12 Nold, 16.04.2019
    Zuletzt bearbeitet: 16.04.2019
    Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    252
    Zustimmungen:
    29
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Richtig.
    Du kannst dies jetzt mit dem Wert nach dem nächsten tanken oder einer System-Entlüftung vergleichen. Es ist jedes mal gerade mal ein Esslöffel viel, was da gepumpt wird.
    Diesen FreewareApps traue ich noch nicht so ganz. Spiele selbst seit ein paar Tagen mit verschiedenen Versionen rum.
    Bedingt der geringen Menge welche da mit solch einer miniaturen Aquariumpumpe gefördert wird, sind das nur wenige Sekunden Laufzeit der Pumpe. Beim auffüllen eines halben Tank dann auch kürzer.
     
Thema:

Kein Additiv verbrauch 1.6 tdci

Die Seite wird geladen...

Kein Additiv verbrauch 1.6 tdci - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 EcoBoost Geräusch beim Gas geben aus dem unteren Drezahlbereich

    1.6 EcoBoost Geräusch beim Gas geben aus dem unteren Drezahlbereich: Moin, Mir ist heute aufgefallen, das bei meinem 1.6er EcoBoost EZ 2011, 144.000 Km, ein komisches Geräusch auftritt. Undzwar: Warmer Zustand,...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Kaufberatung 2.2 TDCi

    Kaufberatung 2.2 TDCi: Hallo zusammen, Ich bin auf der Suche nach einem neuen Wagen und habe einen Mondeo mit der 2.2 TDCi-Maschine ins Auge gefasst. Von 12/2013 als...
  3. Transit 2007, 2.2L Duratorq-TDCi Motor

    Transit 2007, 2.2L Duratorq-TDCi Motor: Hallo, wir haben ein Wohnmobil (Import Frankreich): Transit 2007 2.2L Duratorq-TDCi (130PS) - Puma, Frost-Weiß Getriebe: 5-Gang-Schalt - VXT75...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 EcoBoost Sound Symposer

    1.6 EcoBoost Sound Symposer: Moin Leute, Ich fahre nen 1.6er Ecoboost. Jetzt habe ich eine Frage bezüglich des verbauten Sound Symposers. Undzwar erzeugt dieser ja ein...
  5. Wie dichte ich ein neues Thermostatgehäuse beim Ford Sport KA 1.6 70 KW CDB ab?

    Wie dichte ich ein neues Thermostatgehäuse beim Ford Sport KA 1.6 70 KW CDB ab?: Hallo Männer, habe eine Garage für wenige Tage ergattern können und kann so ein paar Kleinigkeiten bei meinem Sport KA RBT erledigen. So möchte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden