Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kein ASU beim TÜV

Diskutiere Kein ASU beim TÜV im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich weis, das Thema ASU wurde hier schon erschöpfend behandelt. Ich war heute mit meinem FOFO beim TÜV. Leider war der Lambdawert außerhalb der...

  1. #1 Kernie, 26.05.2014
    Zuletzt bearbeitet: 27.05.2014
    Kernie

    Kernie Benutzer

    Dabei seit:
    10.04.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Baujahr 2004 81Kw
    FOCUS Baujahr 2003 7
    Ich weis, das Thema ASU wurde hier schon erschöpfend behandelt. Ich war heute mit meinem FOFO beim TÜV. Leider war der Lambdawert außerhalb der Toleranz.
    Er darf maximal 1,03 haben hatte aber 1,06. CO2 Wert lag bei 0,3, wenn ich mich recht erinnere. Leider konnte ich in der Grube beim TÜV nicht Prüfen ob der Kat klappert, weil er noch zu heiß war..
    Ich habe hier im gelesen, das der Lambdawert auch durch kaputte Schläuche verursacht werden kann. Ich bin leider kein Motorspezialist. Gibt es hier ein Fachmann, der mir anhand von Bilder mal zeigen kann welche Schläuche überprüft werden müssen?
    Vielleicht kommt jemanden die Werte bekannt vor und kann mir sagen woran das liegt. Ich habe die Sorge, das die Werkstatt von mir sich "Jugend Forscht" bezahlen lässt und solange Teile austauscht bis der Fehler weg ist.

    Zur Ergänzung: Mein Focus wurde 6/2003 zugelassen die Nummer 8556 / 364 / GNW
    Der Motor hat 1600ccm und 74 kw.
    Ich hoffe das die Angaben reichen um heraus zu bekommen um welchen Motor es sich handelt
     
Thema:

Kein ASU beim TÜV

Die Seite wird geladen...

Kein ASU beim TÜV - Ähnliche Themen

  1. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  2. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  3. Fehlgeschlagener Versuch beim Autoradio anklemmen

    Fehlgeschlagener Versuch beim Autoradio anklemmen: Hallo! Ich habe heute probiert ein anderes Radio in meinem Ford einzubauen über Iso mit losen kabeln. Beim verbinden der Kabel ist ein leichtes...
  4. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW TÜV mängel ; Hilfestellung

    TÜV mängel ; Hilfestellung: Hallo liebe Leute, Und zwar mein kleines Engelchen musste mal wieder zum TÜV, er möchte uns aber leider scheiden. Ich lass es aber nicht zu!!!...