kein Gas mehr, Motorleuchte, Werkstatt ratlos

Diskutiere kein Gas mehr, Motorleuchte, Werkstatt ratlos im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Forumsmitglieder, folgendes Problem tritt nun seit einem 3/4 Jahr bei meinem Mondeo auf: - beim Beschleunigen ruckelt der Wagen...

  1. Luglio

    Luglio Neuling

    Dabei seit:
    02.01.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 2002, Diesel, 96kw/130PS
    Hallo liebe Forumsmitglieder,

    folgendes Problem tritt nun seit einem 3/4 Jahr bei meinem Mondeo auf:

    - beim Beschleunigen ruckelt der Wagen kurz (als wenn er sich verschluckt), dann leuchtet die Motorleuchte auf
    - Neustart behebt für den Moment das Problem
    - Abstände sind mittlerweile zwischen 30 und 80 KM
    - darüber hinaus habe ich neuerdings bemerkt, dass der Wagen beim Starten ab und an tuckert - nach etwa 2-3KM weg (anfangs riecht es nach Abgasen)

    Verschiedene Werkstätten haben immer wieder Fehler ausgelesen, wobei erst vor etwa 4 Wochen erstmalig ein Fehlercode im Speicher auszulesen war. Dabei handelt es sich um:
    1. P1211 Einspritzventile/Kraftstoffdruck/Einspritzzeit - Kraftstoffdruck fehlerhaft
    2. P0251 Kraftstoff-Dosiersteuerung A Einspritzpumpe - Funktion fehlerhaft

    Dieselfilter sowie ein gerissener Schlauch zum Turbolader wurden daraufhin erneuert.

    Das Problem tritt weiterhin auf. Nur auf der Autobahn und ab etwa 90 KMh ist damit zu rechnen.

    Da die Werkstatt selbst nicht weiß was es sein kann und mir leider nur unsagbar teure Versuche vorschlägt, versuche ich mein Glück einmal hier. Vielleicht kommt jemanden dieses Problem bekannt vor? Ähnliches konnte ich schon hier lesen aber nie exakt die selbe Problematik. Daher würde ich mich über Tipps oder Hinweise freuen und wäre dankbar für jede Idee.
     
Thema:

kein Gas mehr, Motorleuchte, Werkstatt ratlos

Die Seite wird geladen...

kein Gas mehr, Motorleuchte, Werkstatt ratlos - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Batterie abklemmen funktionieren die Amaturen nicht mehr

    Nach Batterie abklemmen funktionieren die Amaturen nicht mehr: Hallo alle, ich hoffe mir kann jemand helfen. Ich wollte meinen FocusTunier MK3 Bj. 2013, mit einer Ford original Anhängerkupplung ausstatten....
  2. Sync3 Bluetooth Probleme und mehr

    Sync3 Bluetooth Probleme und mehr: Hallo, ich bin neu im Forum und natürlich erstmal weil ich Probleme mit meinem Ford habe. Seit ca. zwei Wochen habe ich Probleme mit meinem...
  3. Kupplung trennt nicht mehr richtig - Symptome...

    Kupplung trennt nicht mehr richtig - Symptome...: Hallo zusammen, ich bin der Joe und habe einen 2012er MK3 Focus 1,6TDCI mit ~150k Laufleistung. Sorry daß ich einfach so hier reinplatze, aber...
  4. Bei 120 kmh zieht der Wagen nicht mehr

    Bei 120 kmh zieht der Wagen nicht mehr: Guten Abend habe ein Problem mit meinem Ford Fiesta St 150 Bj 2006 sobald ich auf der Autobahn über 120 kmh fahre kreischt es und der Wagen zieht...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Startet plötzlich nicht mehr

    Startet plötzlich nicht mehr: Hallo, ich bin neu hier und wende mich an euch, da ich nicht mehr weiter weiss. Mein Escort Mk4 xr3i Alf Bj86 mit der K- Jetronic ( befindet sich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden