Kein Gas mehr?

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Saperlot, 27.04.2006.

  1. #1 Saperlot, 27.04.2006
    Saperlot

    Saperlot Guest

    Mein Bruder bat mich nach einem Problem zu suchen. Vielleicht kennt das einer hier:

    ist jetzt schon ein paar mal vorgekommen.
    ich fahre .... auf einmal ist kein gas mehr da. ... der motor läuft normal
    .... die lampe vom vorglühen blinkt (das mit der spirale drauf)
    dann konnte ich nur noch auslaufen lassen oder einfach kupplung drücken ...
    (im stand gehts auch) .... und zündung aus und wieder normal starten ...
    und siehe da es geht alles wieder normal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 27.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das Auto geht in den Notlauf, kann mehrere Ursachen haben, am besten mal in die Werkstatt fahren und den Fehlerspeicher auslesen lassen, hat der Focus noch Garantie?
     
  4. #3 svenfaxe, 13.05.2006
    svenfaxe

    svenfaxe Guest

    Hallo!

    Das liegt am defekt am Gaspedal. Gaspedalsensor ist defekt. Kann man aber einfach wieder in Schuss bringen mit etwas Kontaktspray.

    Mir ist das mit 180 auf der dritten Spur passiert. Da wird einem schon warm. Dann 30 Kilometer weiter in einer Autobahnbaustelle. Kann Dir sagen - ich hatte den Kaffee danach auf.

    Fehler wurde von Ford ausgelesen. Wollten mir dann aber sofort ein neues Gaspedal verkaufen. Wie gesagt - geht aber auch mit einem Spray. Wurde dann so repariert ( Frag aber einen Fachmann!! )

    Seit über einem Jahr alles wieder in Butter!
     
  5. #4 greetchen2009, 06.04.2013
    greetchen2009

    greetchen2009 Neuling

    Dabei seit:
    06.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, BJ 2000, 1,8 diesel
    Spirale blinkt und Auto nimmt kein Gas mehr

    Hallo,

    ich bin neu hier und hoffe jemand von euch kann mir helfen.
    Ich habe mir vor ca. 4 Wochen einen Ford Focus BJ 2000 1,8l Diesel gekauft. Vor ca. 2 Wochen war dann die Lichtmaschine kaputt und mir wurde in der Werkstatt eine neue eingebaut. Ist vielleicht auch nur ein Zufall aber seitdem hat unterm fahren öfters die Spirale geblinkt und das Auto kein Gas mehr genommen. Seit gestern ist es auf einer Strecke von ca. 20 KM ungefähr 25 mal passiert, wenn ich dann aber die Kupplung trete kann ich den Motor wieder ganz normal starten. Der Öamtc hat dann vier Fehlermeldungen gefunden die sagten dass irgendein Sensor oder so beim Gaspedal defekt ist, also auf zur Werkstatt und diese hat dann das Teil gewechselt und mich heute angerufen dass trotz dem einbau des neuen Teils das selbe Problem weiterhin besteht. Ich bin nun etwas ratlos da ich gelesen habe dass wenn es die Dieselpumpe ist eine größere Rechnung auf mich zukommen kann. Ausserdem habe ich irgendwie angst die Werkstatt könnte mich übers Ohr hauen wollen und mir eine Dieselpumpe eibauen wollen obwohl das nicht nötig ist???
    Wäre über jede Hilfe wirklich dankbar.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kein Gas mehr?

Die Seite wird geladen...

Kein Gas mehr? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...