Fiesta 3 (Bj. 89-94) GFJ kein kraftstoff, keine zündung. fiesta gfj

Diskutiere kein kraftstoff, keine zündung. fiesta gfj im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute. ich bin echt ratlos mit meinem Fiesta GFJ Bj. 95. (1,1L Nähmaschine). Leider war nach meinem missglückten Uhreneinbau ein Kabel...

  1. falco

    falco Benutzer

    Dabei seit:
    18.03.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    escort 1998
    Hallo Leute.
    ich bin echt ratlos mit meinem Fiesta GFJ Bj. 95. (1,1L Nähmaschine). Leider war nach meinem missglückten Uhreneinbau ein Kabel blank, welches wohl einiges kaputt gemacht hat. Es war alles komplett tot. Jetzt war das Auto bei einem Bekannten, seitdem geht wenigstens die Zündung und licht wieder an und der Anlasser dreht. Einige Sicherungen waren wohl auch geflogen.


    Aber: kein Funke, kein Kraftstoff an der Zentraleinspritzung (kommt zumindest nix aus der Leitung beim Zündung anmachen.) woran kann das denn bloß noch liegen? :verdutzt:


    Habe einen Escort mit selbem Motor auf dem Hof und durch doppeltes Durchtauschen schon folgende Ursachen sicher ausgeschlossen: Kurbelwellensensor, Motorsteuergerät/ Zündsteuergerät, Crash-Schalter, Kraftstoffpumpenrelais, „Grünes“ Relais. (ist in Ordnung aber klackt dennoch nicht bei Zündung. Kommt wohl nix an am Relais.)


    Habt ihr noch ne Idee? Ich bin langsam echt ratlos. Könnte vll doch die Wegfahrsperre defekt sein? Aber dürfte der Anlasser dann drehen? Achja: auf dem Relaisplatz Nr. V (Startschloss, laut Bedienungsanleitung) steckt nix. Ist das normal? Habe mal ein anderes Relais reingesteckt, brachte aber auch nix.


    Wer den entscheidenden Tipp gibt, bekommt einen Kuchen zugeschickt. Und das meine ich ERNST. :boesegrinsen:


    DANKE SCHONMAL
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GOODYEAR, 02.02.2011
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    läuft die benzinpumpe überhaupt an? wenn nicht würde es vielleicht erklären warum kein sprit ankommt
     
  4. falco

    falco Benutzer

    Dabei seit:
    18.03.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    escort 1998
    nein, die pumpe läuft nicht denke ich. aber das relais ist in ordnung. es muss doch irgendwas da sein, was beides wegschaltet also kraftstoff und funken. kann doch kein zufall sein:was:
     
  5. #4 autohaus bathauer, 03.02.2011
    autohaus bathauer

    autohaus bathauer Guest

    Eventuell mal nach den crash schalter gucken.
     
  6. falco

    falco Benutzer

    Dabei seit:
    18.03.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    escort 1998
    hab ich auch shcon durchgetauscht. den kann ich 100% ausschliessen. :cooool:
     
  7. #6 EinseinserVergaser, 03.02.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi

    Hoffendlich ist das STG nicht gehimmelt :was:
    Ich hätte auch auf den Crashschalter getippt, aber wie du ja sagst ist der auszuschließen.

    Hast du mal geschaut ob irgentwelche Kontakte hinter Relais oder Sicherungen geschmort sind?

    Gruß

    Daniel
     
  8. falco

    falco Benutzer

    Dabei seit:
    18.03.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    escort 1998
    nix geschmort, was man sehen kann.

    ich habe auch shocn beide steuergeräte durchgetauscht ( das eine nennt sich glaube ich zündmodul und an dem anderen is son kleiner schlauch) wie auch immer: sind beide iO, da sie bei meinen eltern im auto funktionieren.
     
  9. #8 EinseinserVergaser, 03.02.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Dann vergleich doch mal, wo bei deinen Eltern, bei Zündung an PLUS und/oder Minus an den STG anliegt!
    Dann läufts du zu deinem rüber und tust messen ob an den gleichen PINs bei Dir auch Plus und Minus anliegt!

    Ich denke mal einen Schaltplan wirst du nicht haben, deshalb wäre das die einfachste Lösung!

    Gruß

    Daniel

    PS: Multimeter unverzichtbar!
     
  10. falco

    falco Benutzer

    Dabei seit:
    18.03.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    escort 1998
    hm das mit dem messen is glaub ich net so dolle bei mir. da sind 2x12 pins und alle ohne bezeichnu mit tausend kabeln...

    ich weiss leider immernoch nicht ob die relais richtig gesteckt sind.relaisplatz 3 zb: laut bedienungsanleitung zündverzögerung/einspritzung. aber bei mir ist das einzige relais was reinpasst das vom wischer. und mein grünes "engine" control steckt auf einem extra platz ohne bezeichnung.

    ich habs mal abfotografiert. könnt ihr mir sagen ob das so richtig gesteckt ist?

    http://a6.sphotos.ak.fbcdn.net/hpho...092517196_100001958161880_72470_7333885_n.jpg
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Chris'

    Chris' got Quattro?

    Dabei seit:
    15.02.2009
    Beiträge:
    1.802
    Zustimmungen:
    16
    Fahrzeug:
    Honda CBR 600 RR
    hatten das problem diese woche an einem corrado. haben das zentralelektrikrelais durch ein hupenrelais ersetzt und siehe da, läuft wieder alles.

    ist natürlich nur eine vorrübergehende lösung ;)
     
  13. #11 GOODYEAR, 03.02.2011
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    vllt hilft´s dir ja, so sah´s bei mir aus

    (motor war auchn 1,1er)

    [​IMG]
     
Thema: kein kraftstoff, keine zündung. fiesta gfj
Besucher kamen mit folgenden Suchen
  1. ford fiesta gfj bekommt kein Benzin

Die Seite wird geladen...

kein kraftstoff, keine zündung. fiesta gfj - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Schlachte meinen Fiesta :-(

    Schlachte meinen Fiesta :-(: Hallo Forum, wir haben seit 2005 einen Fiesta im Haus, welcher 9 Jahre meinen Vater überall hin brachte, und anschließend auch 3 Jahre mich....
  3. Kühlwasser wechseln bei Fiesta JA8

    Kühlwasser wechseln bei Fiesta JA8: Guten Tag zusammen, ich würde gerne das Kühlwasser meines Fiestas wechseln. Es ist ein JA8 aus 2009 mit einem 1,6l TDCi Motor. Ich habe heute...
  4. Verkaufe Ford Fiesta GfJ 16V -- Super Zustand

    Verkaufe Ford Fiesta GfJ 16V -- Super Zustand: Hallo Leute, es ist soweit. Ich verkaufe meine Fiesta. Anbei der Link: Ford Fiesta GFJ 16V ----- Super Zustand
  5. ford fiesta

    ford fiesta: hay habe ein Ford Fiesta aus den jahr 2000 aber habe noch ein Tacho aus den jahr 1997 da meine frage kann ich auch den einbauen da der 2000 ja...