Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kein Lüfter + Keine Wassertemp Anzeige = *Panik*

Diskutiere Kein Lüfter + Keine Wassertemp Anzeige = *Panik* im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo. Seit geraumer Zeit geht die Wassertempanzeige in meim Cabrio nich mehr. Heute habe ich mich mal ein bischen mit dem Problem befasst und...

  1. #1 B3NN3L1, 05.06.2010
    B3NN3L1

    B3NN3L1 Benutzer

    Dabei seit:
    12.09.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio / Focus Turnier
    Hallo.

    Seit geraumer Zeit geht die Wassertempanzeige in meim Cabrio nich mehr. Heute habe ich mich mal ein bischen mit dem Problem befasst und bemerkt das auch der Kühlerventilator nicht anspringt. Wollte das Fahrzeug heute WM festmachen :(


    Sicherungen habe ich gecheckt.

    gruß Björn
     
  2. #2 binkino, 05.06.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Wenn der Lüfter nicht geht und alle Sicherungen ok sind, wäre der nächste Verdächtige der Temp.schalter für den Luftquirrl.
    Kenn den MK7 nicht, aber die Schalter sitzt entweder seitlich am Kühler oder am Wasserauslass am Motor
    Dort mal den Stecker abziehen und brücken. Wenn Lüfter angeht,ist der Schalter durch.
    Wenn nicht, schauen ob Spannung anliegt
    Weiß jetzt nicht ob der Plus oder Minus geschalten ist, aber kannste ja grob verfolgen


    Wegen der Temp.anzeige dürfte der Fühler in Rente gegangen sein
    Müsste ein Draht (bei den altenn Ford rot-weiss) weggehen. Den abziehen und gegen Minus halten, beobachten ob das Instrument ausschlägt.
    Hab auch schon gelesen dass Lötstellen in der Instrumenteneinheit nicht optimal waren und deswegen zB die Temp nichts anzeigte. Meist ists aber der Fühler.
     
  3. #3 B3NN3L1, 05.06.2010
    B3NN3L1

    B3NN3L1 Benutzer

    Dabei seit:
    12.09.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio / Focus Turnier
    also lüfter läuft überbrückt. Ist so ein blauer stecker in dem Schlauch überm Kühler. Ich finde diesen kack fühler für die anzeige nich. Keine ahnung wo das teil soll. Es gibt so einen Schalter mit 2 braunen kabeln weg(Siehe Foto). Wenn ich diesen Überbrücke passiert nur mit Zündung gar nix. Wenn ich diesen abziehe wird der motor lauter :verdutzt: . Habs dann schnell wieder draufgesteckt.

    will ja nix kaputt reparieren.

    es dauert dann immer noch n bissel bis sich der motor beruhigt. Wär voll geil wenn jemand ein foto für den Stecker von der Wassertemp. Anzeige macht. :)
     

    Anhänge:

  4. #4 binkino, 05.06.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Gut! Den Stecker kannste vorübergehend brücken und gebrückt lassen wenn der Lüfter erst mit Zündung angeht. Oder geht der Lüfter auch ohne Zündung? Dann mach nen Schalter o.ä. solange rein
    grad bei dem Temperaturen jetzt...

    Kann auf dem Bild iMo aufm Handy nicht viel erkennen
    sorry
     
  5. #5 Didiford, 05.06.2010
    Zuletzt bearbeitet: 05.06.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    der "komische Steker" ist ist Themperatursensor fürs Steuergerät (vorsicht was du da machst)
    der für die Anzeige ist unter dem dicken Kühlerschlauch ungefähr da wo auf deinem Foto seht Stecker für Lüfter
    überbrück den mal ,dann müßte die Anzeige hoch gehen ,wenn nicht ist die Anzeige kaput ,wenn ja dann der Fühler
     
  6. #6 B3NN3L1, 05.06.2010
    B3NN3L1

    B3NN3L1 Benutzer

    Dabei seit:
    12.09.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio / Focus Turnier
    Dieser ?
     

    Anhänge:

  7. #7 Didiford, 05.06.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ja das ist er
     
  8. #8 B3NN3L1, 05.06.2010
    B3NN3L1

    B3NN3L1 Benutzer

    Dabei seit:
    12.09.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio / Focus Turnier
    ok danke. war noch zu heiß zum ausprobiern. werds morgen früh mal in Angriff nehmen :D Gebt mir eure Adresse und ich schick euch n schönes Bier :)
     
  9. #9 B3NN3L1, 05.06.2010
    B3NN3L1

    B3NN3L1 Benutzer

    Dabei seit:
    12.09.2009
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio / Focus Turnier
    habs ausprobiert und du hattest recht :)


    Vielen Dank :)
     
Thema:

Kein Lüfter + Keine Wassertemp Anzeige = *Panik*

Die Seite wird geladen...

Kein Lüfter + Keine Wassertemp Anzeige = *Panik* - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  2. Km Anzeige Beleuchtung geht nicht aus (über Nacht)

    Km Anzeige Beleuchtung geht nicht aus (über Nacht): Hallo, mir ist aufgefallen das die Beleuchtung was am Tacho ist die ganze Zeit leuchtet. Vor paar Tagen war es nach 20-30 Minuten aus. Aber seit...
  3. Anzeige im Kombiinstrument umschalten

    Anzeige im Kombiinstrument umschalten: ...und noch'n Gedicht... Beim Fusion-Kombiinstrument soll man bei der "einfachen" Anzeige zwischen Restreichweite und der Uhrzeit ganz oben in...
  4. C-MAX (Bj. 03-07) DM2 Außentemp Anzeige spinnt

    Außentemp Anzeige spinnt: Hi, Bei meinem 2005er C Max 2 Ltr. spinnt die Außentemperaturanzeige und zeigt wenn der Motor warm wird anscheinend eher die Kühlwassertemperatur...
  5. Fragen zu den Anzeigen im Kombiinstrument

    Fragen zu den Anzeigen im Kombiinstrument: Hallo zusammen, bin im Januar von meinem Focus C-Max zu einem Galaxy 2,3l 103KW 140PS 5Gang Manuell Erstzulassung 2005 Facelift gewechselt. Da...