Kein Radioenmpfang im auto!

Diskutiere Kein Radioenmpfang im auto! im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Leute! wollte ml fragen ob es sich bei mir darum handel könnte das mein antennenkabel defekt ist? Hab jetzt drei radios durchprobiert und...

  1. #1 marko820, 15.11.2008
    marko820

    marko820 Neuling

    Dabei seit:
    17.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Leute! wollte ml fragen ob es sich bei mir darum handel könnte das mein antennenkabel defekt ist?

    Hab jetzt drei radios durchprobiert und bei keinem hatte ich radio-empfang!

    Der empfang verschwand ganz langsam! war zwischendurch mal wieder da und dann wieder weg! und ist jetzt seit ca drei monaten ganz verschwunden!

    Das kabel direkt an der antenne ist in ordnung hab ich schon überprüfft!
    nur leider läuft das kabel in meinem 97er Escort Turnir in einer der beiden A-Säulen runter! kann man das durchmessen? ob da evt was defekt ist? und wechsle ich gegebenenfalls das kabel?

    Danke für eure Hilfe schon mal im Vorraus!

    LG Marko
     
  2. #2 Grandpa, 15.11.2008
    Grandpa

    Grandpa Guest

    Ich glaub nicht, dass bei einem defekten Kabel der Empfang langsam verschwindet. Das klingt eher wie Rost, der immer dicker und somit das Signal immer schwächer wird. Überprüfe mal die Gewinde an der Antenne/Antennenfuß. Ggf. mal mit der Drahtbürste drüber gehen. Manche ölen sie auch ein, damit der Rost nicht so schnell wieder kommt.

    Ich hoffe, ich konnte helfen. ;)
     
  3. #3 marko820, 15.11.2008
    marko820

    marko820 Neuling

    Dabei seit:
    17.03.2008
    Beiträge:
    7
    Zustimmungen:
    0
    @Grandpa
    naja es war eher so das der empfang am anfang ja noch ganz normal war!
    aber es ist ja jetzt so das das radio garkeinen sender mehr findet! weil wenn da irgendwo noch nen bissl kontakt wär würde es ja noch nen bissl rauschen!
    und es war ja so das ich radio an hatte und plötzlich keinen sender mehr hatte!und dann aufeimal wieder doch und dann wieder nicht und nun ist ja garnichts mehr! seit drei monaten meinst das das am rost lieg?
     
  4. #4 Grandpa, 17.11.2008
    Grandpa

    Grandpa Guest

    Hmm, das klingt wahrlich nicht nach Rost. Eher wie ein Kabelbruch. Und da ich mich nicht mit nem 97er Escort auskenne, kann ich dir auch keine großartigen Tips geben. Ich würde wahrscheinlich zum Freundlichen gehen und das Antennenkabel checken und ggf. tauschen lassen.
    Aber vielleicht weiß ja hier jemand, in welcher A-Säule das Antennenkabel liegt. Dann könnte man das auch selbst machen.
     
Thema:

Kein Radioenmpfang im auto!

Die Seite wird geladen...

Kein Radioenmpfang im auto! - Ähnliche Themen

  1. Schlauch Tropf leicht unter auto hinten beim tankdeckel

    Schlauch Tropf leicht unter auto hinten beim tankdeckel: Hallo , Kann mir jemand sagen was das ist ? Aus dem Schlauch kommt eine Flüssigkeit raus . Das ist unter den auto wo der Tank Deckel ist .
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Auto springt nicht an; Tachonadeln hüpfen; klackern;

    Auto springt nicht an; Tachonadeln hüpfen; klackern;: Hi zusammen, ich habe mir kürzlich einen alten Focus Turnier als Winterauto gekauft. Wir sind über 3 tkm ohne Probleme gefahren. Eine Inspektion...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Auto geht aus

    Auto geht aus: Hallo. Habe ein großes Problem. Diverse Foren haben mir nicht helfen können. Es geht darum : Fahre ich langsam an die Ampel ran, oder Kreuzung...
  4. Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?

    Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?: Hallo! Ich stehe vor einer Entscheidung... mein toller Focus-Kombi braucht Reparaturen im vierstelligen Bereich, sodass ich nicht weiß, ob es...
  5. Würdet ihr mit einem Zuschuss ein E-Auto nehmen?

    Würdet ihr mit einem Zuschuss ein E-Auto nehmen?: Tach meine Lieben! Das Thema E-Auto wird ja gefühlt schon zu Tode gekaut :) Aber zu Recht wie ich finde. Ich persönlich habe keines und habe...