Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kein richtiger Kühlwasserkreislauf nach Wasserpumpen wechsel

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Sanchez, 07.10.2016.

  1. #1 Sanchez, 07.10.2016
    Zuletzt bearbeitet: 07.10.2016
    Sanchez

    Sanchez Neuling

    Dabei seit:
    07.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 2.0 Diesel 130 PS
    Hallo liebe Ford Gemeinde,

    bin neu hier im Forum und habe nach dem tausch der Wasserpumpe keinen richtigen Kühlwasserkreislauf.
    Ich habe das Kühlmittel bis Max. aufgefüllt aber statt das,daß KM abgepumpt wird,wird der Behälter Voll.
    wenn der Motor dann abkühlt verschwindet das Wasser wieder.
    Auch im Fahrerraum ist keine Warmluft vorhanden aber der Motor überhitzt wenn mann fährt,im stand bleibt er auf 90 Grad.


    Für Ratschläge wäre ich dankbar da ich mit meinem Latein am Ende bin und das zum ersten mal sehe!

    Ach ja ich habe einen Ford Mondeo MK3 ,2005,TDCI 2.0,130 PS, BWY
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Joshi Badford, 08.10.2016
    Joshi Badford

    Joshi Badford Forum As

    Dabei seit:
    13.04.2016
    Beiträge:
    532
    Zustimmungen:
    24
    wurde auch die servopumpe erneuert ?
    die wapu wird ja von der servopumpe und diese über den aggregateriemen von der nockenwelle angetrieben
    leider ist es eine krankheit , das sich die mitnehmerverzahnung in der servopumpe abnutzt und dann die wasserpumpe nicht mehr angetrieben wird .
     
  4. #3 Sanchez, 08.10.2016
    Sanchez

    Sanchez Neuling

    Dabei seit:
    07.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 2.0 Diesel 130 PS
    Nein die wurde nicht gewechselt da die Verzahnung sehr gut ausgesehen hat.
    Die Wasserpumpe war nur auf der Seite wo die Verzahnung ist undicht(kleiner O Ring).
    Wasserpumpe dreht auch,wurde von mir kontrolliert.

    desweiteren habe ich heute das große Thermostat entfernt aber das gleiche wie vorher,Motor wird zu heiß und kocht,keine Warmluft und der Ausgleichsbehälter, da geht das Wasser bei offenen Deckel hoch bis ganz voll und wenn er kalt wird geht er wieder auf Max.
    Als wäre noch ein Haufen Luft drin.
    Gibt es da noch eine Entlüftungsmöglichkeit außer der Schraube auf der Wasserpumpe?
     
Thema:

Kein richtiger Kühlwasserkreislauf nach Wasserpumpen wechsel

Die Seite wird geladen...

Kein richtiger Kühlwasserkreislauf nach Wasserpumpen wechsel - Ähnliche Themen

  1. Tacho wechsel

    Tacho wechsel: Wär kann mir genaue Informationen geben bei dem Der Tacho Kombiintrument wechsel von kleinen Display auf gross funktioniert hat. Mein Auto...
  2. Mondeo 4 (Bj. 07-10) BA7 Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten

    Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten: Hallo zusammen, da an meinem 2.0 TDCi das ZMS mittlerweile nervt, werd ich es in naher Zukunft dann mal tauschen. Der Zahnriemen ist zwar erst...
  3. Zahnriemenwechsel und Wasserpumpe

    Zahnriemenwechsel und Wasserpumpe: Hallo Liebe Experten, ich habe eine Frage zu einem Zahnriemenwechsel. Leider habe ich nun mein Zahnriemen-Wechselintervall (alle 8 Jahre) bei...
  4. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  5. Richtige Wahl Winterreifen

    Richtige Wahl Winterreifen: Hallo , wollte gestern meine Winterreifen aufziehen lassen , da wurde mir gesagt die seien ungleichmäßig bzw Innenseitig abgefahren. Mir wollten...