Kein richtiger Leerlauf

Diskutiere Kein richtiger Leerlauf im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo Mein Wagen läuft im Leerlauf wenn er warm ist nicht richtig er ruckelt geht öfters aus. Er regelt auch nicht hoch wenn man die klima oder...

  1. #1 Mondifahrer, 10.12.2007
    Mondifahrer

    Mondifahrer Guest

    hallo

    Mein Wagen läuft im Leerlauf wenn er warm ist nicht richtig er ruckelt geht öfters aus. Er regelt auch nicht hoch wenn man die klima oder andere verbraucher an macht. wenn er kalt ist regelt er sofort hoch wenn klima angemacht wird, auch besserer leerlauf..

    Was kann das sein ??? hilfe???

    Neu sind jetzt. Leerlaufregelventil, zündkerzen, zündkabel, LMM, und noch mehr :skeptisch:....
     
  2. #2 schrauber74, 10.12.2007
    schrauber74

    schrauber74 Guest

    hallo
    auch hier wie schon öfter ist falschluft nicht auszuschließen! unterhalb zündspule schlauch prüfen. kurbelgehäuseentlüftungsventil prüfen!
     
  3. #3 Mondifahrer, 10.12.2007
    Mondifahrer

    Mondifahrer Guest

    hey danke für die schnelle anwort. Unterdruck schläuche alle ok auch dieses blöde T-stück under der zündspule...
     
  4. #4 Mondifahrer, 10.12.2007
    Mondifahrer

    Mondifahrer Guest

    kurbelgehäuseentlüftungsventil??? wo sitzt das ... kenne nur die entlüftung die oben sitzt und zum luftfilterkasten geht die ist sauber und ok..:rolleyes:
     
  5. #5 Mondifahrer, 11.12.2007
    Mondifahrer

    Mondifahrer Guest

    Was ich noch sagen wollte es das mein Wagen nicht richtig warm wird. Der zeige geht nur bis N von der Anzeige(normal). die schläuche kann man auch ohne probleme anfasen ca:40c* hat er woll. Das themostat ist schon zwei mal ausgetauscht ...
     
  6. #6 schrauber74, 11.12.2007
    schrauber74

    schrauber74 Guest

    sitzt am kurbelgehäuse unten rechts fast neben dem ot-sensor!:gruebel:
     
  7. #7 schrauber74, 11.12.2007
    schrauber74

    schrauber74 Guest

    waren es immer originalteile? kommt warme luft innen bei heizung voll auf???:gruebel:
     
  8. #8 Mondifahrer, 12.12.2007
    Mondifahrer

    Mondifahrer Guest

    daknke für die Antwort..

    Kurbelgehäuse wird ich heute nach gucken.

    Ja bei meiner Heizung kommt warme luft an aber die das dollste. Bei mein Vater sein Mondeo kommt wesentlich heißere luft raus.:verdutzt:
     
  9. Nigo

    Nigo Guest

    Wenn die zwei Dinge T-Stück und Entlüftung dann kann es ja nur noch Leerlaufregelventil sein oder?? Der müsste ja noch eins haben?!?!?!
     
  10. #10 Mondifahrer, 14.12.2007
    Mondifahrer

    Mondifahrer Guest

    Das LLRV und das T-stück sind in Ordung. habe heute fest gestellt das am düsenstock kein druck drauf ist wenn man den motor aus macht! Gelesen habe ich das er 1,8bar haben muss wenn er aus ist und im leerlauf 2,2bar die erreiche ich aber nicht. Ford meinte es liegt am benzindruckregler der ist jetzt neu und habe immer noch das problem.. Hat er irgendwo ein rückschlagventil in der benzinpumpe ??

    Mit der Heizung hat keiner ne Antwort?? :weinen2::weinen2:Habe das thermostat raus genommen und mit heißen Wasser getesten.. laut thermometer macht es bei 92grad auf und schließt bei 80grad komplett!!!
     
  11. #11 schrauber74, 17.12.2007
    schrauber74

    schrauber74 Guest

     
  12. #12 martin-xr2i, 17.12.2007
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    ist es ein neues llregelventil da gibt es geänderte (neueste am ende mi ac) !
    kopression prüfen bei zetec-motoren gehen gerne die köpfe krumm oder auslass ventile brennen ab !!
    mal prüfen ob die schläuche die zum wärmetauscher gehen richtig warm werden !!!
     
  13. #13 suzukiw, 30.12.2007
    suzukiw

    suzukiw Neuling

    Dabei seit:
    18.01.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, wemm genügend Kühlwasser im System ist und der Motor gemessen an der Betriebszeit bzw gefahrenen Kilometer (nach dem losfahren ca. 5 Kilometer bei ca. 5° Umgebungstemperatur) und das Thermostat in Ordnung ist, dann sollte die Heizungsluft recht warm sein. Ist sie es nicht, der Wasserstand im System jedoch ok ist, dann kann nur das Thermostat defekt sein. ich habe diesen fall bei 2 Mondeo 1,8 L (115 PS) bereits gehabt. Bitte nur original (Motorkraft Ford) einbaeun. Ganz wichtig ist noch das man das Thermostat mit dem Loch nach oben und mit der Bimetallfeder-Einheit zum Motor hin) einbaut. Wenn das alles gegeben ist sollte der Motor auh die richtige Betriebstemp. erreichen.

    mfg
    suzukiw
     
  14. #14 Mondifahrer, 03.01.2008
    Mondifahrer

    Mondifahrer Guest

    hallo

    Bin heute erst wieder am Wagen bei gekommen, aber danke für die ganzen Anworten...

    1. Habe das hitzeschild runter genommen, sehe da ein langer riss im krümmer. Fahre morgen zum schrottplatz und hol nen neuen.

    2. Die schläuche und der kühler wirden schon warm aber nicht wie bei mein Vater sein mondeo. Das thermostat(motorkraft) ist heile. Habe es aus gebaut und ins Heize wasser gelegt mit thermometer macht richtig auf und schließt.

    3. Problem mit motor immer noch leerlauf rotzt er und beim gas geben bis ca2000 touren hat er keine leistung und rotzt. macht er aber nicht immer zum teil wen man gefahren ist, dann ausmacht und ca was auch immer 10min, 2stunden so wieder an macht.

    Benzinfilter ist neu, krompression 13bar.13bar.13bar.12,9bar.
     
  15. #15 Mondifahrer, 05.01.2008
    Mondifahrer

    Mondifahrer Guest

    Was ich noch vergessen habe zu sagen wenn der Motor die probleme hat den richt er stark nach Benzin
     
Thema:

Kein richtiger Leerlauf

Die Seite wird geladen...

Kein richtiger Leerlauf - Ähnliche Themen

  1. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  3. Leerlauf

    Leerlauf: Hallo zusammen, ich habe folgendes Problem: im Stand pulsiert der Leerlauf nach unten (als würde der motor gleich ausgehen) aber NUR wenn er auf...
  4. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...
  5. Automatikgetriebe fällt in Leerlauf

    Automatikgetriebe fällt in Leerlauf: Hallo zusammen Mein Kuga BJ 2012 (Automat) fällt neuerdings beim Gasgeben in den Leerlauf. Zuerst heult er auf ohne zu beschleunigen, dann gehe...