Kein Strom Am 4 Kabel fürs Radio

Diskutiere Kein Strom Am 4 Kabel fürs Radio im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo ich hab vor paar Wochen mir ein 7er Escort 5 Türer gekauft und wollt ein Radio einbaun! es hat anfänglich nicht funktioniert un hab mal am...

  1. #1 DE_Kalle, 24.03.2011
    DE_Kalle

    DE_Kalle Neuling

    Dabei seit:
    23.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Puma 2001 1,6L
    Hallo

    ich hab vor paar Wochen mir ein 7er Escort 5 Türer gekauft und wollt ein Radio einbaun!
    es hat anfänglich nicht funktioniert un hab mal am Stecker mal nachgemessen ob strom fliest!
    Nunja alle 4 Kabel für die Strom,LichtDauerplus, etc. führt kein Strom !!

    wo kann das Problem liegen ??

    Danke um eure Mithilfe!!!
     
  2. #2 brummi4, 24.03.2011
    brummi4

    brummi4 Golf-Hasser und Metaler

    Dabei seit:
    23.03.2011
    Beiträge:
    395
    Zustimmungen:
    1
    Fahrzeug:
    Escort 1999 1,8l 16V
    schau mal nach ob beim sicherungskasten die sicherung fürs radio kaputt ist, wenn ja weißt wieso es nicht funktioniert.
    so wars bei mir auch mal.
     
  3. #3 DE_Kalle, 25.03.2011
    DE_Kalle

    DE_Kalle Neuling

    Dabei seit:
    23.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Puma 2001 1,6L
    ne die is ganz hab se auch mal tauscht gegen ne neue aber weiterhin kein Strom !!
     
  4. #4 brummi4, 25.03.2011
    Zuletzt bearbeitet: 25.03.2011
    brummi4

    brummi4 Golf-Hasser und Metaler

    Dabei seit:
    23.03.2011
    Beiträge:
    395
    Zustimmungen:
    1
    Fahrzeug:
    Escort 1999 1,8l 16V
    was hast da für nen stecker reingemacht für des radio? hast nen orginal radio wieder reingebaut nen anderes? (kenwood,jvc alpine...)

    Weil wenn ja musst da immer so zubehör stecker kaufen auf nen DIN anschluss,
    könnte ja sein dass zwischen den kabeln was ist. also kabelbrand oder wie auch immer.
    musst mal nachschauen.
     
Thema:

Kein Strom Am 4 Kabel fürs Radio

Die Seite wird geladen...

Kein Strom Am 4 Kabel fürs Radio - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Pioneer Radio

    Pioneer Radio: Hallöchen an alle. Am Wochende würde ich mir gerne ein Pioneerradio in meinen Ford Ka UR8 einbauen. Nun meine Frage, benötige ich hierzu eine...
  3. FORD S Max Radio 6000CD

    FORD S Max Radio 6000CD: Hallo, Baujahr 2014, Radio hat grüne und rote Telefontaste, aber nach beschreibung finde ich nicht den Menüpunkt wo man Blue Tooth aktivieren...
  4. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  5. Ford Sync Navi raus - China Radio rein?

    Ford Sync Navi raus - China Radio rein?: Hallo ich heiße Thomas und bin seit 2 Wochen Besitzer eines Ford Focus STMK3, BJ2012 Mein Auto hat vom Werk aus ein kleines Navi verbaut, was ich...