C-MAX (Bj. 03-07) DM2 Kein Strom an Klimaanlage

Diskutiere Kein Strom an Klimaanlage im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Ich möchte endlich mal meine Klima wieder zum laufen bringen Klima ist aufgefüllt aber läuft nicht. Relais ist heil ( im anderen Cmax getestet)...

  1. #1 benni0610, 21.05.2016
    benni0610

    benni0610 Neuling

    Dabei seit:
    23.03.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2004 1.6 tdci
    Ich möchte endlich mal meine Klima wieder zum laufen bringen
    Klima ist aufgefüllt aber läuft nicht. Relais ist heil ( im anderen Cmax getestet) und Sicherung im Motorraum auch. Allerdings kommt beim Relais kein Strom an genauso wie am Stecker vom Klimakompressor.
    Was kann ich jetzt tun? Jemand Erfshrung oder Tipps?
     
  2. #2 meier923, 22.05.2016
    meier923

    meier923 Guest

    Hallo
    Wenn Du in der Fachwerkstatt warst , dann lass Dir das Geld wiedergeben , hat es ein Kumpel mit einem Klimagerät gemacht , lass das nächste mal die Finger davon !!

    Anlage überfüllt/unterfüllt -> zu hoher/wenig Druck oder Drucksensor defekt können 2 Probleme sein , denn wenn Sicherung und Relais heil sind , können es noch :
    1 Der Schalter / Regelung
    2 Drucksensoren
    3 Temperaturfühler
    4 Magnetkuppluing defekt

    es gibt so viele Sachen die zusammen laufen -> Das wird aber bei jedem Auffüllen überprüft und eine nichlaufende Anlage wird nur auf Kundenwunsch nicht repariert
     
  3. #3 Gast002, 22.05.2016
    Zuletzt von einem Moderator bearbeitet: 22.05.2016
    Gast002

    Gast002 Guest

    läuft der kühlerlüfter , wenn bei laufendem motor die klima eingeschaltet ist ?

    tut er das nicht , könnte das lüftermodul im sack sein , ist eigenetlich auch ein bekanntes problem
    denn bei einem fehler im kühlerlüfter wird die klima nicht angesteuert .

    wenn allerdings am WOT relais keine versorgungsspannung für den arbeitsstromkreis und für den regelstromkreis anliegt
    ist etweder eine sicherung defekt oder es liegt irgend wo eine kabelunterbrechung vor .
    wie wurde und an welchen anschlüssen vom relais wurde gemessen.


    sicherungen 27 und 35 in der batterieverteilerbox geprüft ?
    liegt spannung am pin 1 und pin 3 im stecksockel vom wot-relais in der batteriesicherungsbox an ?
     
  4. #4 benni0610, 22.05.2016
    benni0610

    benni0610 Neuling

    Dabei seit:
    23.03.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2004 1.6 tdci
    Der Kühlerlüfter läuft nicht mit an.
    Ich habe einfach nur erfühlt und gehört ob das Relais schaltet. Denn im anderen Cmax, wo das Relais getestet wurde, spürt und hört man es deutlich.
    Sicjerung 27 und 35 müsste ich nochmal überprüfen. Haken an der Sache ist, dass die Abdeckubg aus dem Füßraum fehlt.
    Spannung muss ich mal messen ob da was anliegt.
     
  5. #5 Ghost-Driver, 22.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    wozu im fußraum suchen ?
    die sicherungen sind in der box im motoraum , da wo auch das relais sitzt .


    wenn der kühlerlüfter nicht läuft bei klima an
    dann mal fehlerspeicher auslesen ob die lüftersteuerung in orndnung ist ,
    denn wenn diese nicht in ordnung , funktioniert auch keine klima !!!


    wieso schreibt man sowas wenn man nicht mal nachgemessen hat :mies:
     
Thema: Kein Strom an Klimaanlage
Besucher kamen mit folgenden Suchen
  1. focus c max relais für niedrige lüftersteuerung

    ,
  2. relais sicherungskasten defekt c max

    ,
  3. ford c max sicherun für klimakompressor

    ,
  4. sicherung 27 ford cmax defekt,
  5. wo ist beim c-max erst strom wenn der Motor an ist?,
  6. klimaanlage beim ford cma,
  7. ford focus c max Lüfter läuft nicht an Klimaanlage,
  8. lüfter klimaanlage ford focus c max,
  9. relais für Klimakompressor c max coboost,
  10. ford c-max klimagas,
  11. ford c-max klimakompressor defekt
Die Seite wird geladen...

Kein Strom an Klimaanlage - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ablauf Klimaanlage Kondeswasser

    Ablauf Klimaanlage Kondeswasser: Hallo liebe Forianer.. Ich bin neu hier, und lese schon einige Zeit aktiv mit. Jetzt habe ich aber selbst ein problem... Ich fahre einen Focus...
  2. Sync 3 / Klimaanlage

    Sync 3 / Klimaanlage: Hallo, ich habe mir einen neuen C-Max mit Sync 3 gekauft. Leider kann man die Klimaanlage nicht über Sync 3 steuern. Im S-Max z.B. ist dieses...
  3. MK2, Bj. 2014, Klimaanlage defekt

    MK2, Bj. 2014, Klimaanlage defekt: Hallo zusammen, ich habe mal eine frage in die Runde. Vielleicht hatte bereits jemand von Euch ein ähnliches Problem. Ich fahre seit Sommer 2014...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Klimaanlage ohne Funktion

    Klimaanlage ohne Funktion: Hallo Gemeinschaft, habe mir schon einige Posts durchgelesen zum Thema Klimaanlage. Da meine Klima nichts mehr tut und es ja schon „bald“ wieder...
  5. Probe (Bj. 92–97) ECP Batterie geladen, jedoch kein Strom da

    Batterie geladen, jedoch kein Strom da: Hallo, habe die Batterie geladen (ist auch voll), aber die Stromzufuhr ist unterbrochen - keine Anzeige im Amaturenbrett, Fensterheber...