C-MAX (Bj. 03-07) DM2 Kein Strom an Klimaanlage

Diskutiere Kein Strom an Klimaanlage im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Ich möchte endlich mal meine Klima wieder zum laufen bringen Klima ist aufgefüllt aber läuft nicht. Relais ist heil ( im anderen Cmax getestet)...

  1. #1 benni0610, 21.05.2016
    benni0610

    benni0610 Neuling

    Dabei seit:
    23.03.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2004 1.6 tdci
    Ich möchte endlich mal meine Klima wieder zum laufen bringen
    Klima ist aufgefüllt aber läuft nicht. Relais ist heil ( im anderen Cmax getestet) und Sicherung im Motorraum auch. Allerdings kommt beim Relais kein Strom an genauso wie am Stecker vom Klimakompressor.
    Was kann ich jetzt tun? Jemand Erfshrung oder Tipps?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meier923, 22.05.2016
    meier923

    meier923 Guest

    Hallo
    Wenn Du in der Fachwerkstatt warst , dann lass Dir das Geld wiedergeben , hat es ein Kumpel mit einem Klimagerät gemacht , lass das nächste mal die Finger davon !!

    Anlage überfüllt/unterfüllt -> zu hoher/wenig Druck oder Drucksensor defekt können 2 Probleme sein , denn wenn Sicherung und Relais heil sind , können es noch :
    1 Der Schalter / Regelung
    2 Drucksensoren
    3 Temperaturfühler
    4 Magnetkuppluing defekt

    es gibt so viele Sachen die zusammen laufen -> Das wird aber bei jedem Auffüllen überprüft und eine nichlaufende Anlage wird nur auf Kundenwunsch nicht repariert
     
  4. #3 Gast002, 22.05.2016
    Zuletzt von einem Moderator bearbeitet: 22.05.2016
    Gast002

    Gast002 Guest

    läuft der kühlerlüfter , wenn bei laufendem motor die klima eingeschaltet ist ?

    tut er das nicht , könnte das lüftermodul im sack sein , ist eigenetlich auch ein bekanntes problem
    denn bei einem fehler im kühlerlüfter wird die klima nicht angesteuert .

    wenn allerdings am WOT relais keine versorgungsspannung für den arbeitsstromkreis und für den regelstromkreis anliegt
    ist etweder eine sicherung defekt oder es liegt irgend wo eine kabelunterbrechung vor .
    wie wurde und an welchen anschlüssen vom relais wurde gemessen.


    sicherungen 27 und 35 in der batterieverteilerbox geprüft ?
    liegt spannung am pin 1 und pin 3 im stecksockel vom wot-relais in der batteriesicherungsbox an ?
     
  5. #4 benni0610, 22.05.2016
    benni0610

    benni0610 Neuling

    Dabei seit:
    23.03.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2004 1.6 tdci
    Der Kühlerlüfter läuft nicht mit an.
    Ich habe einfach nur erfühlt und gehört ob das Relais schaltet. Denn im anderen Cmax, wo das Relais getestet wurde, spürt und hört man es deutlich.
    Sicjerung 27 und 35 müsste ich nochmal überprüfen. Haken an der Sache ist, dass die Abdeckubg aus dem Füßraum fehlt.
    Spannung muss ich mal messen ob da was anliegt.
     
  6. #5 Ghost-Driver, 22.05.2016
    Ghost-Driver

    Ghost-Driver Guest

    wozu im fußraum suchen ?
    die sicherungen sind in der box im motoraum , da wo auch das relais sitzt .


    wenn der kühlerlüfter nicht läuft bei klima an
    dann mal fehlerspeicher auslesen ob die lüftersteuerung in orndnung ist ,
    denn wenn diese nicht in ordnung , funktioniert auch keine klima !!!


    wieso schreibt man sowas wenn man nicht mal nachgemessen hat :mies:
     
Thema: Kein Strom an Klimaanlage
Besucher kamen mit folgenden Suchen
  1. focus c max relais für niedrige lüftersteuerung

    ,
  2. ford focus c max Lüfter läuft nicht an Klimaanlage

    ,
  3. lüfter klimaanlage ford focus c max

    ,
  4. relais für Klimakompressor c max coboost,
  5. ford c-max klimagas,
  6. ford c-max klimakompressor defekt
Die Seite wird geladen...

Kein Strom an Klimaanlage - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Klimaanlage Kabelbruch

    Klimaanlage Kabelbruch: Hallo liebe Gemeinde, ich habde einen Ford Galaxy WA6, Bj 2008 bei dem die Klima nicht funktioniert. Folgender Ablauf bis jetzt: Klima...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...
  4. klimaanlage tourneo custom bj2014

    klimaanlage tourneo custom bj2014: hallo leute verbindungsrohr von vorn nach hinten undicht,soll 550 euro kosten.bezugsquelle?abdichten? bin für alle vorschläge dankbar.es grüßt der...
  5. Biete Gummieinlage Ablagefach unter der Klimaanlage Focus 2

    Gummieinlage Ablagefach unter der Klimaanlage Focus 2: Biete die Gummieinlage für das Fach unter der Klimasteuerung an für Fahrzeuge ohne Aschenbecher. [IMG] Gesendet von iPhone mit Tapatalk Pro