Escort 5 (Bj. 90-92) GAL/ALL/AVL Kein Strom vorhanden

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von cloudburst, 29.12.2010.

  1. #1 cloudburst, 29.12.2010
    cloudburst

    cloudburst Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,91, 1,6l , 77kw,MK5
    Hallo,

    hab ein Cabrio erworben,
    hab die Batterie ausgebaut und sie ans ladegerät gehängt.
    Derweilen habe ich neue Zündkerzen, 2 neue Zündkabel (Zylinder 3 & 4), Scheibenwischer sowie Luftfilter und Endtopf ausgetauscht,.. Bremsen hinten gereinigt und überprüft,..zudem vorne Rechts das Licht und Blinker ausgetauscht,Diverse flüssigkeiten aufgefüllt/getauscht/geprüft, ...
    Nun habe ich die Batterie aufgefüllt, da der Stand etwas niedrig war. Dann wieder eingebaut mit etwas Polfett,...

    Und nun hab ich leider absolut keinen Strom im Auto, keine Zündung nix,.. es geht noch nichtmal der Warnblinker,..

    Batterie gemessen, es werden 13,3V Spannung angezeigt,..

    Woran könnte es liegen???
    Danke für eure Hilfe,..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 29.12.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hast du richtig gepolt und alle Kabel dran?
    Kann ja garnicht sein, dass da jetzt was kaputt ist.
    Ist die Batterie schon älter? Heutzutage sind doch alle wartungsfrei.
    Klemm doch mal das Ladegerät mit an, ob denn irgendwas funktioniert.
    Wenn es nicht geht, dann überbrück doch mal den -Pol von der Batterie auf Karosse, vielleicht ist das Kabel verrostet und nun entgültig ab:gruebel:
     
  4. #3 cloudburst, 29.12.2010
    cloudburst

    cloudburst Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,91, 1,6l , 77kw,MK5
  5. #4 ralfcdc, 29.12.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Na dann check mal weiter. Wie gesagt, Massekabel überprüfen, das führt von der Karosserie und ist dort festgemacht.
    Dort sollte es auch dran sein.
     
  6. #5 cloudburst, 29.12.2010
    cloudburst

    cloudburst Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,91, 1,6l , 77kw,MK5
    Jetzt habe ich noch ne frage, hab heute ein blech in den Batteriekasten eingeschweißt, und da bei die Masse bzw. den Batterie(-) genommen, kann es sein das irgenwo ne sicherung geflogen ist? Hängt an (-) Überhaupt irgendwo ne sicherung dran?
     
  7. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Warum hängst du das Schweißgerät an die Batterie:verdutzt: Überprüf doch mal alle Sicherungen, vielleicht findet sich da ja schon was. Hats beim schweißen iwie angeschmort gerochen? Vll. haste ein oder mehrere Kabel weg gemacht.
     
  8. #7 ralfcdc, 30.12.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Was soll das denn?
    Hättest du die Batterie nicht abklemmen können?
    Vielleicht haste auch gleich dein Steuergerät zerlegt.
     
  9. #8 cloudburst, 30.12.2010
    cloudburst

    cloudburst Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,91, 1,6l , 77kw,MK5
    ne, es war net die batterie, sondern nur der minuspol, bzw. der massepol vom auto. batterie war noch keine drin,.. kann ja schlecht ien blech unter die batterie schweißen, wenn die batterie drin steht
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 cloudburst, 30.12.2010
    cloudburst

    cloudburst Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,91, 1,6l , 77kw,MK5
    da ich keine gute masse gefunden habe, dachte ich kann ich eben den anschluss nehmen,... kann es wirklich sin, das jetzt gleich das steuergerät futsch ist??

    wie schon gesgat, es war KEINE Batterie im Auto oder angeschlossen !!!
    ich habe lediglich mein Masseanschluss vom Schweißgerät an den Masse (-) Anschluss für die Batterie geklemmt,.. kann das wirklich so schlimm sein?
     
  12. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Ja überleg doch mal, wo die Masse in dem Kabel als erstes hin geht...Bestimmt nicht direkt an die Karosserie.

    Was ist denn so schwer daran, an der Karosserie Masse zu finden? Hätte man zum Beispiel auch einfach an den Motor hängen können.
     
Thema:

Kein Strom vorhanden

Die Seite wird geladen...

Kein Strom vorhanden - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen

    Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen: Hallo, ich möchte mir in meinen Fokus gerne eine Einparkhilfe nachrüsten (Nachrüstset, keine Ford Original PDC). Dazu muss ich das Kabel des...
  2. C-MAX (Bj. 03-07) DM2 Umfeldbeleuchtung Elektrik/ Strom Problem

    Umfeldbeleuchtung Elektrik/ Strom Problem: Hallo, Bin neu hier im Forum und frischer CMax Besitzer und habe auch direkt ein Problem. Ich wollte bei unserem CMax die Lampe der...
  3. Fiesta 7 Facelift (Bj. 12-**) Reifendruckkontrolle vorhanden oder nicht?

    Reifendruckkontrolle vorhanden oder nicht?: Hallo zusammen Habe in meinem neuen Fiesta BJ2016 82 PS EU Version im Untermenue des Bordcomputers eine Reifendrucküberwachung gefunden und...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klimakupplung ohne Strom

    Klimakupplung ohne Strom: Hi zusammen, wollte mich heute mal an die Reparatur meiner Klima machen, die seit letzten Herbst nicht mehr funktioniert. Ich dachte zuerst an...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Vorhandene Freisprecheinrichtung von 6000CD mit neuem Radio nutzen

    Vorhandene Freisprecheinrichtung von 6000CD mit neuem Radio nutzen: Guten Tag liebe Ford Fahrer, gestern habe ich einen Ford Focus BJ 2010 gekauft den ich nächsten Samstag abholen werde. Dieser besitzt das ovale...