Focus 2 (Bj. 04-08) DA3/DB3 Kein Strom

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von FlureyWe, 03.01.2015.

  1. #1 FlureyWe, 03.01.2015
    FlureyWe

    FlureyWe Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCI Bj. 2006
    Hallo
    Habe folgendes Problem ...
    gestern habe ich bei meinem Ford Focus Baujahr 2006 die Batterie gewechselt weil die alte leer war. Nach Einbau der Batterie versuchte ich das Auto zu starten doch Nix passierte. Es floss kein Strom die Innenbeleuchtung ging nicht die Zündung reagierte nicht und auch sonst nichts. Da es eine neue Batterie ist schließlich aus das die Batterie zusammengebrochen ist. Woran könnte es liegen ?
    Da ich Azubi bin kann ich es mir nicht leisten das Auto in der Werkstatt reparieren zu lassen hoffe es ist mein kleiner banaler Fehler. Danke im Voraus für eure Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 03.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kein strom heist entweder batterie leer oder ein batteriepol ist nicht drauf .

    beschreib doch mal wie du vorgegangen bist beim batterie tausch .

    war die alte batterie auch total leer oder hatte die noch etwas saft ?

    schon mal mit starthilfekabeln überbrückt ?
     
  4. #3 samsung, 03.01.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.258
    Zustimmungen:
    8
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Welche Batterie hast du eingebaut ? Passt die von der "Stärke" her ? Marke der Batterie. Wie erworben ? Versand ? im Geschäft gekauft ?
    Wie hast du die Batterie eingebaut ? Alle Kabel wieder angeklemmt ? Wie lange war der Focus ohne "Strom" ?
    Sicherungen überprüft ? Auch die im Motorraum.
    Und, warum war die alte Batterie leer ?
     
  5. #4 FlureyWe, 03.01.2015
    Zuletzt bearbeitet: 03.01.2015
    FlureyWe

    FlureyWe Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCI Bj. 2006
    Aufgefallen ist es mir an Mittwoch da ist die Batterie Anzeige im Cockpit angegangen nachdem ich einen Film auf den DVD Radio im Auto geschaut habe. Motor war an Licht war aus.
    Gestern habe ich dann die alte Batterie 80Ah 700 A ausgebaut. Erst Plus weg dann Minus und habe die neue Batterie 74Ah 640 A eingebaut erst minus dran dann plus. Danach wollte ich das Auto starten es ging habe es ca 10 min laufen lassen dann ausgemacht. Dann alles ordnungsgemäß samm gebaut und auf einmal ging nix mehr. Mein Kumpel der bei VW arbeitet meinte er müsse mal die Lichtmaschine durch messen diese bringt 10,4 V statt 14 sagte er. Verdacht auf defekte Lichtmaschiene ? Auf der alten Batterie waren noch 12V drauf. Ampere könnte ich leider nicht messen ... Messgerät zu klein.
    Vor einigen Wochen hatte ich auch ein Kurzschluss an Masse vllt hängt es auch damit samm ?
     
  6. #5 GeloeschterBenutzer, 03.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    klarer fall : Lima defekt , die zieht die batterie leer , warscheinlich war die alte batterie garnicht defekt .
    kommt beim 2.0l diesel sehr häufig vor und eigentlich müste man im motoraum einen etwas merkwürdigen verbrannten geruch warnehmen .
     
  7. #6 FlureyWe, 03.01.2015
    Zuletzt bearbeitet: 03.01.2015
    FlureyWe

    FlureyWe Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCI Bj. 2006
    Genau so ist es.
    Und woran liegt es das die Lima so häufig kaputt geht ?

    Danke für den schnellen Support ;)

    Würde diese passen ?
    http://kleinanzeigen.ebay.de/anzeigen/s-anzeige/ford-focus-2-lichtmaschine,-lima-1,8d-neuwertig/223420079-223-4132
     
  8. #7 GeloeschterBenutzer, 03.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nein die vom 1,8D ist völlig anders , da auch der motor ein völlig andere ist als der 2,0 D
    baugleich sind evt. nur die für den 2.0D im kuga, s-max/galaxy und mondeo mk4
     
  9. #8 Meikel_K, 03.01.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.526
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Und beim nächsten Mal genau anders herum vorgehen: den Minuspol zuerst trennen und zuletzt anschließen. Sonst gibt es einen Kurzschluss, falls du mit dem Schraubenschlüssel beim Lösen / Befestigen der Pluspolklemme zufällig ein masseführendes Metallteil berührst (von denen es in der Umgebung eine Menge gibt).
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 03.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das ist beim focus aber nur möglich wenn man voher das halbe auto zerlegt ;)
     
  12. #10 FlureyWe, 16.01.2015
    Zuletzt bearbeitet: 17.01.2015
    FlureyWe

    FlureyWe Benutzer

    Dabei seit:
    29.11.2012
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCI Bj. 2006
    Sorry habe das per diktier Funktion Wert der Fahrt gemacht. Jetzt habe ich folgendes Problem: er stsrtet immer noch nicht. Habe die Lichtmaschine getauscht (Originales Teil) und ich habe eine neue Batterie gekauft (Energizer 77 Ah 700 A). Sobald ich den Schlüssel rum drehe leihert er aber springt nicht an.
    Sicherungen sind alle ganz Motorraum wie Innenraum.
    Habe mich gestern diesen Problem nochmal angenommen die Kraftstoffleitung die nach dem Kraftstofffilter sitzt und zum Motor geht ist leer.
    Was tuen?
     
Thema:

Kein Strom

Die Seite wird geladen...

Kein Strom - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen

    Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen: Hallo, ich möchte mir in meinen Fokus gerne eine Einparkhilfe nachrüsten (Nachrüstset, keine Ford Original PDC). Dazu muss ich das Kabel des...
  2. C-MAX (Bj. 03-07) DM2 Umfeldbeleuchtung Elektrik/ Strom Problem

    Umfeldbeleuchtung Elektrik/ Strom Problem: Hallo, Bin neu hier im Forum und frischer CMax Besitzer und habe auch direkt ein Problem. Ich wollte bei unserem CMax die Lampe der...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klimakupplung ohne Strom

    Klimakupplung ohne Strom: Hi zusammen, wollte mich heute mal an die Reparatur meiner Klima machen, die seit letzten Herbst nicht mehr funktioniert. Ich dachte zuerst an...
  4. Transit V (Bj. 00-06) F**Y Hilfe ....Kein Strom, Hauptsicherung okay

    Hilfe ....Kein Strom, Hauptsicherung okay: Hallo, Habe folgendes Problem. Nach 200 km Fahrt ohne Probleme , springt der Wagen nicht mehr an, bzw. sehr schlecht. Die Spannung geht sofort...
  5. Fiesta 7 (Bj. 08-12) JA8 Ford Fiesta MK7 Stromkabel verlegen

    Ford Fiesta MK7 Stromkabel verlegen: Hallo liebe Ford fahrer, seit kurzer bin ich nun auch stolzer Besitzer eines Ford Fiesta und darf mich nun zu den Ford Fahrern zählen. :)...