Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY kein Tacho, ESP leuchtet und keinen Turbo mehr

Diskutiere kein Tacho, ESP leuchtet und keinen Turbo mehr im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, jetzt hab ich auch ein Problem mit meinem Mondeo BJ2004 2.0TDCI 130PS meine Motor Kontrollleuchte ist seit ca 2Wochen immer an, nach ca 3Km...

  1. #1 Richy67, 18.03.2014
    Richy67

    Richy67 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2.0 TDCI
    Hallo,
    jetzt hab ich auch ein Problem mit meinem Mondeo BJ2004 2.0TDCI 130PS
    meine Motor Kontrollleuchte ist seit ca 2Wochen immer an, nach ca 3Km fängt die ESP leuchte an zu leuchten und dann fällt das Tacho aus und kurze Zeit später Blinkt die Vorglühleuchte und ich habe keine Leistung mehr, also keinen Turbo. Aber kein Qualmen oder Ruckeln es fährt sich wie ein 40PS Auto.
    Die Klimaanlage ist dann auch nicht in Betrieb und die Geschwindigkeitsabhängige Lautstärkenregelung vom Radio funktioniert auch nicht mehr, ab und zu leuchtet auch die ABS leuchte und ich habe keine Temperaturanzeige mehr.
    Ich hab den Fehlerspeicher ausgelesen und hab diverse Fehler angezeigt bekommen, nach dem löschen haben wir während der Fahrt die Fehler ausgelesen und es kamen logischerweise immer mehr dazu, die ersten waren
    U1900 CAN-Datenbus Fehlerhaft
    C1956 Lenkwinkelsensor CAN-Komm. Gestört/Signal unplausibel
    Was kann das sein auch nach Stundenlanger suche hab ich nichts Brauchbares gefunden gefunden.

    Gruß Richy
     

    Anhänge:

  2. #2 K1ngAlpha, 18.03.2014
    K1ngAlpha

    K1ngAlpha Hubraumliebhaber

    Dabei seit:
    11.03.2014
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2.5l V6, Limousine
    Alle Fehler mit einem "U" davor bedeuten das er zu dem beliebigen Steuergerät keine Verbindung aufbauen kann.
    Ich würde mal Batterie für 15 min abklemmen und anschließend erneut eine Probefahrt machen.
     
  3. #3 wolfgang2602, 19.03.2014
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo richy67

    sowas ähnliches hatte ich bei meinen v6 auch mal. da war die lima kaputt und hat kein strom mehr geliefert. die batterie wurde immer schwächer und nacheinander fingen die lampen an zu leuchten,abs asr. der tacho fiel auch aus und radio ebenso. überprüfe mal dem ladestrom

    gruss
     
  4. #4 Richy67, 20.03.2014
    Richy67

    Richy67 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2.0 TDCI
    Hallo,

    danke für die Antworten,
    werde die Lima mal checken lassen, Batterie hatte ich schon mal die ganze Nacht abgeklemmt hat nicht geholfen.

    Gruß Richy
     
Thema: kein Tacho, ESP leuchtet und keinen Turbo mehr
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 p1000

    ,
  2. p1000 obd-systemtests

Die Seite wird geladen...

kein Tacho, ESP leuchtet und keinen Turbo mehr - Ähnliche Themen

  1. Frage zu ESP

    Frage zu ESP: Hallo, Es geht um einen Focus MK2 Bj.2005. Mir ist jetzt schon 2 bis 3 mal passiert, das ich im Regen zu schnell in die Kurve gefahren bin und...
  2. SOS Fahrer und Beifahrertür gehen nicht mehr auf

    SOS Fahrer und Beifahrertür gehen nicht mehr auf: hallo Leute hab ein echt großes Problem , bei meinem mk2 gehen weder die Fahrer noch Beifahrertür auf , die zv sagt keinen "Ton" und mechanisch...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB MKL leuchtet! 3 Werkstattbesuche ohne Erfolg

    MKL leuchtet! 3 Werkstattbesuche ohne Erfolg: Hallo! Mittlerweile ist die Fehlerhistorie ziemlich lang. Sorry dafür, aber vielleicht macht sich einer von euch ja die Mühe dass alles mal zu...
  4. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...
  5. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...