Kein Ton aus der Endstufe

Diskutiere Kein Ton aus der Endstufe im Car Hifi & Navigation Forum im Bereich Ford Forum; hallo habe das problem mit der sicherung nun gelöst. allerdings kommt kein ton!! woran liegts???habe alles auf max. gestellt das ding is voll...

  1. #1 reflexon, 30.03.2008
    reflexon

    reflexon Guest

    hallo habe das problem mit der sicherung nun gelöst.

    allerdings kommt kein ton!! woran liegts???habe alles auf max. gestellt

    das ding is voll fürn arsch!!!!
     
  2. #2 JBS, 30.03.2008
    Zuletzt bearbeitet: 30.03.2008
    JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    ja wie ton aus der endstufe ... aus der endstufe kommt ja auhc kein ton...

    Boxen richtig angeschlossen?
    Kabel richtig verlegt also Power Kabel zur Batterie und die Chinch kabel an die Endstufe?
    Sind die Boxen vll hinüber?


    Und alles auf Max zu stellen ist nicht grade gut^^

    mfg
     
  3. #3 reflexon, 30.03.2008
    reflexon

    reflexon Guest

    die boxen sind nagelneu heute morgen ausgepackt.es kommt einfach kein ton!!!egal was ich mache?????
     
  4. #4 Moerff, 30.03.2008
    Zuletzt von einem Moderator bearbeitet: 30.03.2008
    Moerff

    Moerff Guest

    Du sollstest erstmal deine Tastatur reparieren, deine "1" und "ß" Tasten scheinen zu hängen oder kleben.



    Es kommt kein ton ist eine extrem ungenaue fehlerbeschreibung!

    Vielleicht musst du es ja einschalten?
    oder die Batterie ist leer?
    oder dein radio ist kaputt?
    oder ein Kabel ist defekt?
    oder die neuen Lautsprecher sind defekt?
    oder es ist etwas falsch angeschlossen?
    oder eine Sicherung ist durchgebrannt?
    oder dein auto hat einfach nen schlechten tag und keine lust musik zu spielen?!
    oder
    oder
    oder usw.

    Beschreib doch einfach mal genau wie du alles angeschlossen hast, was funktioniert, was nicht funktioniert und dann können wir weiter sehen. So kommt man auf jedenfall zu NICHTS!

    ach übrigens: BOXEN hast du ganz sicher keine ;-) Boxen gehört in einen Ring und nicht in ein auto^^ Wenn dann sind das Lautsprecher oder Lautsprecherchassis
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Leuchtet den ein Lämpchen an deiner Endstufe wenn du sie einschaltest??

    Hast du richtig Masse, nicht wie ein Kumpel von mir ne kleine Blechschraube raus gedreht und dann das Kabel drunter und dachte das reicht.

    Da gings dann auch net bis richtig Masse an lag.
    Am besten mal überprüfen.

    Mfg Koijro
     
  6. #6 peter303, 01.04.2008
    peter303

    peter303 Guest

    Wietere mögliche Fehlerquellen:

    - Bei einigen Autoradios kann man die Cinch Ausgänge auch ausschalten. Das solltest du überprüfen und im Handbuch nachschauen.

    - Bei einigen Autoradios kann man den Ausgangspegel in mehreren Stufen (z.B. von 0-10) einstellen. Vielleicht ist der Pegel standardmäßig auf 0 gestellt.

    - Hast du die Cinchkabel an den richtigen Ausgang am Radio angschlossen? Z.B. Front Out oder Rear Out, keinesfalls Aux-In :lol: (nomen est omen)

    - Vielleicht ist der Fader falsch eingestellt, z.B. Fader ganz nach Vorne und Endstufe an Rear Out angeschlossen oder umgekehrt.

    - Ist der Gain Regler an der Endstufe richtig eingestellt?
     
Thema:

Kein Ton aus der Endstufe

Die Seite wird geladen...

Kein Ton aus der Endstufe - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nachrüstung von Bluetooth / Kein Ton

    Nachrüstung von Bluetooth / Kein Ton: Hallo Leute, ich bin gerade dabei bei meinem FoFo MK2 FL (BJ. 2008) Bluetooth nachzurüsten. Ich hab ein Modul und ein Adapterkabel besorgt, alles...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Kein Ton mach Aux-Kabel nachrüsten

    Kein Ton mach Aux-Kabel nachrüsten: Hallo Leute, ich habe den 6000CD bei mir im Auto drin. Hab nachträglich das Aux-Kabel bei Ebay bestellt und auch hinten am Radio angeschlossen....
  4. Passiven Subwoofer mit Endstufe an Sync 3

    Passiven Subwoofer mit Endstufe an Sync 3: Hey, da ich neu in diesem Forum bin, bitte ich um Entschuldigung, wenn ich im falschen Bereich bin... Zu meinem Problem: ich möchte einen...
  5. Bassbox für Reserveradmulde und 4-Kanal Endstufe

    Bassbox für Reserveradmulde und 4-Kanal Endstufe: Verkaufe meine Endstufe mit Bassbox, da sie nicht mehr in meinen FoFo passen. Vielleicht hat ja jemand in einem anderen Fahrzeug Verwendung dafür....