Kein Tüv: Handbremse zieht nicht korrekt

Diskutiere Kein Tüv: Handbremse zieht nicht korrekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Habe ein Escort 1.6 Kombi War heute beim Tüv und soweit alles in Ordnung . Das einzige was ich habe ist das die Handbremse laut Tüv:...

  1. #1 Stranger, 02.06.2008
    Stranger

    Stranger Guest

    Hallo
    Habe ein Escort 1.6 Kombi
    War heute beim Tüv und soweit alles in Ordnung . Das einzige was ich habe ist das die Handbremse laut Tüv: Feststellbremsanlage-Gleichmäßigkeit:Wirkung einseitig.
    Feststellbremse-pedal-Hebelweg/Feststellung:Leerweg/Hebelweg zu groß,Wirkung nicht ausreichend. Feststellbremse links 150 rechts 50. Betriebsbremse ok 120 zu 120. habe neue Belege drauf ich weiß nicht mehr weiter!!!! Bitte um hilfe
    Danke:top1:
    Georg
     
  2. #2 Janosch, 02.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
  3. #3 Mr. Binford, 02.06.2008
    Mr. Binford

    Mr. Binford Guest

    Bitte achte in Zukunft etwas mehr auf aussagekräftige Thementitel, hab ihn mal ein wenig angepasst.
    Kann dir leider nicht weiterhelfen, nur ein ähnliches Problem beim Focus MK1 von heute Abend bieten: http://www.ford-forum.de/showthread.php?t=30094&highlight=handbremse

    PS: das Baujahr deines Escorts wäre eventuell noch interessant

    Edit: der Kollege war schneller *g*
     
  4. #4 Janosch, 02.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ich war erster :p
     
  5. #5 Stranger, 02.06.2008
    Stranger

    Stranger Guest

    Danke erst mal und Sorry!!!!!
    Erstzulassung 1996
    Georg
     
  6. #6 Escort*schleicher, 03.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Hi habe das selbe problem! Wenn du es behoben hast poste deinen erfolg doch mal. ich schau mir das ganze bei mir auch mal an wenn ich was weis schreibe ich es hier rein!
    Gruß Patrick
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Da wird vielleicht das Handbremsseil Fest sein oder die verstellmechanik wobei die ja bei neuen bremsen auch neu sein müssten.
     
  8. #8 Escort*schleicher, 03.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Also eins von beiden wird es bei mir auch sein nur habe ich vor 1 woche die trommeln nicht abbekommen weil die handbremse sich nicht komplett zurück gezogen hat! ich habe bereits die einstellmutter am handbremsgriff gelöst und nach 3mal kräftig ziehen ist das seil nachgerutscht jetzt steht sie auf komplett locker und hällt auch minimal wieder! Mal sehen wie es heut aussieht mit der blöden trommel!

    sehe ich es richtig wenn ich die Trommel abhabe und der nachsteller fest ist das ich es normal mit Bremsenfett wieder hinbekomme? Habe da eine sprühdose um beim bremsenwechsel die klötze hinten zu fetten.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich hatte es mal da war der versteller so fest da habe ich das Ding ausgebaut und ein wenig wärme rein gebracht. Da gings dann wieder ein wenig aber neu ist da besser. Ist ja die Bremse da sollte man nicht Sparen.

    Mfg Koijro
     
  10. #10 Escort*schleicher, 03.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Ja das ist klar! Aber man kann auch glück haben das es noch nicht so schlimm ist! Meine beläge hinten sind im DEZ. rein gekommen laut vorbesitzer ging vorher alles ohne probleme! Ich schau mir den spaß mal an und poste dann was nun war! Grüßla
     
  11. #11 Stranger, 03.06.2008
    Stranger

    Stranger Guest

    Hallo Leute
    Also es war bei mir der versteller zwei neue und jetzt geht alles!:)
    Morgen zum Tüv und die Welt ist wieder in ordnung.
    Georg
     
  12. #12 Escort*schleicher, 03.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Wo hast die geholt und zu welchem preis wäre interessant! Bei der Roten werkstatt soll einer 50€ kosten ich dacht ich falle um!
     
  13. #13 Stranger, 14.06.2008
    Stranger

    Stranger Guest

    Hallo
    Ich habe beide für 51€ bekommen bei der Roten werkstatt!!!!:top1:
     
  14. Vize

    Vize (Be)Grenz(er)gänger

    Dabei seit:
    27.11.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Escort ALF MK4 XR3i
    Hatte ein ähnliches Problem, ungleiche Wirkung der Feststellbremse und schlechtes Lösen der Bremsbacken, Auto Ford Fiesta GFJ Bj 93. Hab das Problem mit nem Komplettsatz hinterer Bremskabel inklusive der Ausgleichswaage gelöst, Ebay für 35 Euro plus Versand. Ok, muss dazu sagen dass alles, wirklich alles vom Ausgleich bis zum Hebel an den Bremsbacken ein Stück Rost war... Und ganz wichtig: alles wachsen, auf Nummer sicher gehen und es tut dann für immer ;)
    Gruß Martin
     
Thema: Kein Tüv: Handbremse zieht nicht korrekt
Besucher kamen mit folgenden Suchen
  1. Fesstellbremse Ford Focus zieht nur einseitig trotz neuer Belege

    ,
  2. handbremse links keine wirkung schnelle lösung

Die Seite wird geladen...

Kein Tüv: Handbremse zieht nicht korrekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kondensator zieht Batterie leer

    Kondensator zieht Batterie leer: Moin, ich habe eine wichtige Frage. Evt. kann mir ja jemand helfen :) Und zwar habe ich seit kurzem einen Subwoofer inklusive Verstärker und...
  2. Handbremse - Druckknopf rausgesprungen

    Handbremse - Druckknopf rausgesprungen: Halo zusammen, ich fahre einen Ford Fiesta - Baujahr 2006 (MK6) - am heutigen Tag ist mir meine Handbremse kaputt gegangen. Beim lösen der...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW TÜV mängel ; Hilfestellung

    TÜV mängel ; Hilfestellung: Hallo liebe Leute, Und zwar mein kleines Engelchen musste mal wieder zum TÜV, er möchte uns aber leider scheiden. Ich lass es aber nicht zu!!!...
  4. TÜV durchgefallen wegen Bremse

    TÜV durchgefallen wegen Bremse: Hallo Leute! Ich war gestern mit meinem Fiesta Mk6 Baujahr EZ 2006 mit 75.000km beim TÜV, alles okay bis auf Korrosion, was nur leichte Mängel...
  5. Handbremse greift spät

    Handbremse greift spät: Hallo Mondi- Profis, ich fahre ein Mondeo Kombi BJ 2003/12 1.8 BWY. Ich habe festgestellt das die hinteren Belege verbraucht sind nach meinem...