Kein TüV wegen extremer CO-Werte

Diskutiere Kein TüV wegen extremer CO-Werte im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ohne den MAF weis das Steuergerät nicht wieviel Luft angesaugt wird und arbeitet somit mit Festwerten was im Endeffekt heißt das der Motor eher...

  1. #41 Caprisonne, 28.07.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    Ohne den MAF weis das Steuergerät nicht wieviel Luft angesaugt wird und arbeitet somit mit Festwerten
    was im Endeffekt heißt das der Motor eher überfettet wie abgemagert läuft .

    Solange wie die Gemischzubereitung nicht richtig läuft , wird man die AU nie bestehen
    und jenachdem wie lange man so durch die gegend gurkt nimmt auch der KAT
    früher oder später schaden .

    Wo wohnt den der Mondi ?
     
    AndiF1964 gefällt das.
  2. Anzeige

  3. #42 DriveREMcmax, 28.07.2022
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    243
    Zustimmungen:
    45
    Fahrzeug:
    C-Max 2008, 2.0 tdci 247 Tkm erster Turbo
    @AndiF1964
    Tipp: bei diesem CO-Gehalt
    Bitte dieses Auto nie in Tiefgaragen fahren, nie in engen/schlecht belüfteten Bereichen betreiben, bitte auch nicht direkt am Abgas schnüffeln,
    CO ist sehr giftig - und ist nebenbei auch zündfähig.

    Die Abgase(nicht am Auspuff schnüffeln!) müssten in der Umgebung auch sehr benzinig riechen.

    Tipp: Liste machen
    Am besten eine Liste machen und Stück für Stück abprüfen.

    ersetze saubere - gegen vollständige die vollständige ist "sauberer" ;) - (un)vollständig deshalb weil für die 13% des CO am Ende nicht genug Sauerstoff da war um dort die Reaktion bis zum CO2 zu machen, Verbrennungsluftverhältnis – Wikipedia

    Der Lambda-Wert sagt am Ende das aus:
    a.) L<1 zu wenig Luft als nötig
    b.) L=1 optimales Verhältnis (Die Regelung hat ein Massenverhältnis von 14,7 (Luft) zu 1 (Benzin) getroffen) - das ist das Ziel
    c.) L>1 mehr Luft als nötig

    Im Bericht steht L=0,64 und daran können wir sehen: es ist für die eingespritzte Kraftstoffmenge deutlich zu wenig Luft vorhanden.

    Ich würde mir jetzt die Zündkerzen übrigens noch mal angucken, es würde mich nicht wundern, wenn die rußig sind.

    Drosselklappe: Guck mal wo der Gaszug hingeht und was er da betätigt - das ist die Drosselklappe (ich hoffe Ford war damals nicht der Zeit voraus und hat eine Drosselklappe über einen Stellmotor betrieben) - die Drosselklappe sitzt direkt vor der Einspritzung.Der By-Pass den Du gefunden hast führt hinter der Drosselklappe wieder in den Ansaugtrakt.

    By-Pass zu:
    Das ist natürlich auch immer eine Möglichkeit. Test siehe 500 rpm Leerlauf

    Endtopf verstopft:
    auch eine Möglichkeit

    500 rpm im Leerlauf:
    Das kann ich bei meinem Youngtimer Benziner auch erzeugen, in dem ich den ByPass-Schlauch abstecke und mit dem Daumen zudrücke, Drehzahl geht auf 400 rpm runter Motor wird ganz leise und das mache ich nur draußen, weil ich weiß was das für die CO-Werte bedeutet - aber das wäre hier auch eine Testmölichkeit.

    Motor zieht nicht:
    Das ist nicht verwunderlich Lambda für Höchstleistung liegt auch bei 0,86/0,87 - ja und Dein Ziel ist 1 - das ist ja kein Rennwagen :)
     
    AndiF1964 gefällt das.
  4. #43 cooldriver, 28.07.2022
    cooldriver

    cooldriver Neuling

    Dabei seit:
    21.05.2021
    Beiträge:
    16
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta ,Baja, 2003
    Dann muss man eben zeitweise den Endtopf, bzw. Kat abschrauben.
    Im Ansaugbereich muss natürlich Luftfilter etc. auch frei sein.
    Geht die Drehzahl überhaupt hoch?
    Bei dem Baujahr gibts nur wenige Kenner. Würde da nicht mehr viel investieren .
     
    AndiF1964 gefällt das.
  5. #44 Caprisonne, 28.07.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    oder zu viel Kraftstoff für die vorhandene menge Luft .

    c.) L>1 mehr Luft als nötig
    oder zu wenig Kraftstoff für die vorhandene Luftmenge

    oder zu viel Kraftstoff für vorhandene Luftmenge , da das Steuergerät die Luftmenge gar nicht kennt wenn kein MAF vorhanden bzw der Stecker nicht dran ist sondern nur mit Ersatzwerten läuft

    als erstes muß mal der MAF/LMM wieder ans System , erst dann kann man weitersuchen !
     
    AndiF1964 und Fordbergkamen gefällt das.
  6. #45 AndiF1964, 29.07.2022
    AndiF1964

    AndiF1964 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    18
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK2
    BJ: 1997
    1.6 Zetec 90 PS
    8566 – 300
    Hallo Ihr alle

    Ich will mal en paar Fragen beantworten.

    @Caprisonne:
    Dank Deiner (zum Glück) intensiven Nachricht, den Stecker zu suchen, bin ich raus und wollte noch ein paar Fotos machen. Dabei ist mir aufgefallen, dass an das schwarze Kästchen hinter dem Luftfilter 2 ummantelte Kabel dran gehen.
    Eines führt zu einem Sensor unten an dem Ansaugschlauch. Das andere verschwand hinter dem Bremskraftverstärker. War da fest verkeilt, ich konnte keinen Stecker erkennen. Also mal kräftig dran gewackelt und gezogen, dann lies es los. Da war sogar ein passender Stecker dran. Den habe ich am LMM aufgesteckt und bin direkt mal eine große Runde gefahren. Das ist schon was anderes als vorher.
    Peinlich, ich schäme mich ein bisschen. :-$
    Frage mich bitte nicht, wie der Stecker da hin gekommen ist....
    Normalerweise ziehe ich nicht an irgendwelchen Kabeln, wenn ich nicht weiß wo die hingehen oder wie ich die wieder fest bekomme. Schon gar nicht, wenn die hinter dem BKV verschwinden und der Endpunkt nicht ersichtlich ist. Du hast mich ermutigt, es trotzdem zu tun.
    Du fragst, wo der Mondi wohnt? Dazu kann ich nur sagen, der wohnt nicht, er ist im wahrsten Sinne des Wortes obdachlos. Er übernachtet und überwintert auf seinem persönlichen Stellplatz vor meiner Wohnung ganz im nördlichen Siegerland.
    Wenn dieser Stecker tätsächlich das Problem war, gebe ich Dir die Schuld ;-) den Fehler gefunden zu haben. /Spaß


    @DriveREMcmax
    Deine Erklärungen sind echt der Hammer.
    Wenn die (neuen) Zündkerzen so aussehen, wie die alten und die alte Lambda-Sonde, dann ist schwarz als Farbe noch zu hell...
    Werde mal danach gucken. Leider kann ich das nicht hier vorm Haus machen.
    Ich werde den Endtopf noch wechseln, sobald ich wieder in die Werkstatt kann. Dann schraube ich auch mal eine Zündkerze raus.
    Da wird August drüber. Muß erst wieder zu Geld kommen.


    @cooldriver
    Den Luftfilter werde ich noch prüfen.
    Nachdem ich endlich den LMM Stecker gefunden habe, dreht er deutlich "besser".
    Ich hatte vorher einen 1994er Golf 3 GTI Edition. Das ist schon einen andere Nummer. Will sagen: Mir fehlt der Vergleich.
    Nicht mehr viel Investieren ist relativ. Ein anderes Auto kaufen ist mir einfach nicht möglich. Der Mondi muß laufen, egal wie. Sonst habe ich ein massives Problem beim Einkaufen und dem nach Hause kommen.
    Diese horrenden Werkstatt-Stundensätze (sei es auch nur zur Fehlersuche) sind für mich nicht finanzierbar. Ich bin also gezwungen, selbst zu Reparieren und kann nur so wenig Geld, wie irgend möglich, für Teile ausgeben.
    Außerdem hat mein Mondi trotz seines Alters erst 90800 km auf der Uhr. Die wichtigen/teuren Reparaturen sind bereits gemacht worden. Es lohnt sich, den noch länger zu Fahren. Vor allem weil ich selbst auch nur sehr wenige Km im Jahr zusammen bekomme. Das Auto möchte ich (mit viel Eigenleistung) noch 10 Jahre fahren.
    Das mit den wenigen Kennern und den Ersatzteilen wird dabei sicher das größte Problem werden.
    Ich hoffe, ich bin Dir nicht zu Nahe getreten. Musste das aber mal erklären. Ist nicht böse gemeint.

    Alle Leute, die mir hier im Forum geantwortet haben, haben direkt oder indirekt dazu beigetragen, dieses Ziel zu erreichen. Ob Kenner oder nicht, spielt dabei keine Rolle. Jeder hat mir irgendwie geholfen.

    Das kann ich Euch allen nicht hoch genug anrechnen und niemals wieder gutmachen.
    Bei mir geht es erst Anfang August weiter.
    Daher möchte ich mich hiermit bei allen ganz herzlich bedanken, die mir geantwortet haben und mir mit Ihren Posts wertvolle Hinweise, Ratschläge und Tipps gegeben haben. Und meine Entschuldigung bei Ford-ler erneuern.

    Ich melde mich nach dem nächsten TüV Besuch.
    Bitte drückt mir die Daumen.

    Bis dahin...
    MfG
    AndiF1964
     
  7. #46 Caprisonne, 29.07.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.040
    Zustimmungen:
    3.295
    Fahrzeug:
    Zu Viele
    Dann bleibt zuhoffendasdas die Lösung war undder Kat noch keinen bleibenden Schaden erlitten hat .
    Fals doch , ich glaub ich habe noch einen gebrauchten .
     
    AndiF1964 gefällt das.
  8. #47 Ford-ler, 29.07.2022
    Ford-ler

    Ford-ler Forum Profi

    Dabei seit:
    16.01.2008
    Beiträge:
    2.693
    Zustimmungen:
    337
    Fahrzeug:
    Fiesta Mk7, Focus Mk1 Turnier+Stufenheck
    Wie lange ist der Mondeo denn im Besitz? Weil irgendjemand muss ja den Stecker mal abezogen und "versteckt" haben oder wie hat der vor 2 Jahren die AU bestanden?

    Ich drücke die Daumen, dass es jetzt mit der AU klappt.
     
    AndiF1964 gefällt das.
  9. #48 AndiF1964, 29.07.2022
    Zuletzt bearbeitet: 29.07.2022
    AndiF1964

    AndiF1964 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    18
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK2
    BJ: 1997
    1.6 Zetec 90 PS
    8566 – 300
    @Ford-ler: Hallo
    Ich habe den Mondi kurz vor dem letzten Tüv übernommen. Bin dann damit zur HU gefahren.
    Einfach mal gucken, was der so verwirft.
    Der hat dann die Feder hr und ein Loch im Schweller beanstandet. Das wurde dann repariert.
    Dann gab es den tollen runden Aufkleber.
    Du hast recht, da muß der Stecker noch drauf gewesen sein. Alles andere ist unlogisch.
    Wer den Stecker "versteckt" hat (interessannte Wortwahl) weiß ich nicht. Der ist vermutlich beim Wechsel vom Thermostat, Kühlmittel und Luftfilter abgezogen worden und wurde dann schlicht vergessen. In der Werkstatt springen öfter schon einmal mehrere Leute rum, keiner von denen ist Ford Schrauber. Ich will da jetzt niemanden beschuldigen. Sind auch alles nur Menschen. Und die machen nun einmal Fehler. Es würde auch nichts mehr ändern, wenn ich weiss wer das war. Schimpfen kann ich den eh' nicht mehr. Immerhin zahle ich keine Lohnkosten oder Werkstattmiete und kann alles Werkzeug benutzen. Ich mache denen alles was mit/am Computer gemacht werden muß, - das ist mein Fachgebiet- die reparieren mir das Auto -das ist deren Fachgebiet-. Meistens helfe ich dabei. Es fallen jeweils nur die Ersatzteilkosten an. Eine Hand wäscht die andere. Das widerspricht zwar dem kapitalistischen Prinzip, ist aber unter Freunden eine für beide Seiten faire Lösung.

    @Caprisonne: Hallo
    Wir werden sehen, wenn der Endtopf drunter ist, was der TüV dazu sagt.
    Danke für Dein Angebot. Ich hoffe, ich muß es nicht in Anspruch nehmen.
    Auf jeden Fall ist mir ein gebrauchter Original Kat lieber, als ein Billig-Nachbau von Ebay.

    Vielen Dank
     
    Ford-ler gefällt das.
  10. #49 AndiF1964, 13.08.2022
    AndiF1964

    AndiF1964 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    18
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK2
    BJ: 1997
    1.6 Zetec 90 PS
    8566 – 300
    Hallo an alle die mir hier geholfen haben

    Den Endtopf habe ich am Mittwoch montiert. Bin dann noch einmal auf die Autobahn.
    Mein 90 PS Mondi lief so gut wie noch nie. Er ist wohl doch ein Rennwagen. Zumindest rennt er ziemlich gut.
    Heute habe ich mich dann zum 3. Mal zum TüV getraut.
    Hatte schon ein mulmiges Gefühl, vor allem weil eine komplette Neuabnahme gemacht wurde und mein 1. Prüfer in Urlaub war.
    Der Prüfer hat dann auch prompt meinen Stoßdämpfer hl bemängelt, (aber nicht verworfen). Ich bekomme langsam Panik.
    Dann AU. Er sagt nix. Das dauert und dauert. Ich schwitze, nicht nur wegen dem Wetter.
    Dann sprach er die erlösenden Worte: Die Werte sind ok!! (siehe Anhang) Ich musste wirklich mit den Tränen kämpfen.
    Nochmal kurz Lichttest und er hat mir endlich einen runden grünen Aufkleber mit ganz neuen Zahlen "verliehen".
    JUBEL!!, nein, MASSIVER JUBEL!

    Leute, ich habe TüV! Nach 3 Monaten Fehlersuche und Reparaturen. Ihr könnt Euch nicht vorstellen, was das für mich bedeutet.

    Das hätte ich ohne Eure Tipps, Ratschläge und Erklärungen niemals hin bekommen.
    Jeder von Euch hat dazu beigetragen, dass ich in den nächsten 2 Jahren meine Einkäufe, den sch.... Berg rauf, selbst nach Hause bringen kann.
    Mir ist klar, dass dies für alle beteiligten Stress Pur war.

    Ich kann Euch nicht genug dafür danken. VIELEN LIEBEN DANK FÜR EURE ERSTKLASSIGE und KOMPETENTE HILFE.

    Mit freundlichen Grüßen
    AndiF1964
     

    Anhänge:

    DriveREMcmax, Trautner, Caprisonne und einer weiteren Person gefällt das.
Thema:

Kein TüV wegen extremer CO-Werte

Die Seite wird geladen...

Kein TüV wegen extremer CO-Werte - Ähnliche Themen

  1. Kein TÜV wegen zu hohem Trübungsmittelwert

    Kein TÜV wegen zu hohem Trübungsmittelwert: Hallo zusammen, habe leider keinen TÜV bekommen wegen einem leicht erhöhtem Trübungswert Ford Focus Turnier MK3 1,6 TDCI DYB max. erlaubt 0,52...
  2. Bremsen neugemacht und kein TÜV wegen Festellbremse

    Bremsen neugemacht und kein TÜV wegen Festellbremse: Hallo zusammen, ich habe bei meinem Focus Mk1 die Bremsen hinten neu gemacht und bin jetzt durch den TÜV gefallen. Beim Wechseln habe ich die...
  3. MKL leuchtet wegen "Abgasrückführung zu gering" - gibts trotzdem TÜV?

    MKL leuchtet wegen "Abgasrückführung zu gering" - gibts trotzdem TÜV?: Moin, seit bald einem Jahr fahren wir unseren Mondeo 1.8 SCi und seit gut einem Jahr leuchtet die MKL. Haben den Fehler mal auslesen lassen und...
  4. TÜV durchgefallen wegen Bremse

    TÜV durchgefallen wegen Bremse: Hallo Leute! Ich war gestern mit meinem Fiesta Mk6 Baujahr EZ 2006 mit 75.000km beim TÜV, alles okay bis auf Korrosion, was nur leichte Mängel...
  5. Mustang IV (Bj. 1994–2004) Bescheinigung für TÜV wegen Einzelabnahme Eintragung Reifengröße

    Bescheinigung für TÜV wegen Einzelabnahme Eintragung Reifengröße: Hallo Zusammen, wir haben einen Mustang GT 5.0 Baujahr 1995 erstanden, welcher beim Kauf 245er Reifen drauf hatte. 225er Satz haben wir auch...