KA 1 (Bj. 96-08) RBT Kein Zündfunke auf allen Zylindern

Diskutiere Kein Zündfunke auf allen Zylindern im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, wie schon in der Themenüberschrift steht habe ich keinen einzigen Zündfunken auf allen 4 Zylindern und bin am ende mit meinem Latein....

  1. #1 we-andi, 17.06.2011
    we-andi

    we-andi Neuling

    Dabei seit:
    17.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    wie schon in der Themenüberschrift steht habe ich keinen einzigen Zündfunken auf allen 4 Zylindern und bin am ende mit meinem Latein.
    Leider habe ich auch nichts in der Suchfunktion gefunden.

    Bin schon seit 2 Wochen auf Fehlersuche und habe einige Teile getauscht.

    Anfangs ist der Ka einfach ausgegangen und sprang nicht mehr an. Die 10A Sicherung auf Steckplatz 17 brannte dann immer durch.

    Hab dann eine neue Zündspule, NW-Sensor und KW-Sensor besorgt. Leider hat sich nichts verändert außer das die Sicherung nicht mehr durchbrennt.
    Keine Beschädigungen durch Marderbisse an den Kabeln zu erkennen und die WFS sowie die Benzinpumpe funktioniert einwandfrei.

    Gibt es bei dem Ka einen Notschalter oder habe ich den NW-Sensor falsch eingebaut? Habe gehört das man den NW-Sensor einstellen muss.
    Mir ist nur nicht ganz klar wie das funktionieren soll?? :gruebel:

    Bin für jede Hilfe dankbar.
     
  2. #2 Scheidungsanwalt, 18.06.2011
    Scheidungsanwalt

    Scheidungsanwalt Neuling

    Dabei seit:
    09.05.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1997
    Moin,

    den Crashschalter gibts. Bei meinem Patienten sitzt der an der A Säule auf der Beifahrerseite (Fußraum, Loch im Teppich). Hatte das selbe Problem, allerdings lags an einem Kurzschluss am OT Geber (?) im Getriebe. Da war die Isolierung kaputt, sodass 2 Drähte übereinander lagen.

    [​IMG]

    Gruß

    Tom
     
  3. #3 we-andi, 18.06.2011
    we-andi

    we-andi Neuling

    Dabei seit:
    17.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    An den Kabeln liegt es bei mir nicht. Hab heute vom Schrott andere geholt. Wagen läuft trotzdem nicht.
    Hab den Notschalter kontrolliert leider fällt der auch aus dem Rennen.

    Was mir aber aufgefallen ist das ich vom NW-Sensor kein Signal bekomme und die Zündspule auf einer Seite richtig heiß wird.
     
Thema: Kein Zündfunke auf allen Zylindern
Besucher kamen mit folgenden Suchen
  1. ford focus 2001 kein zündfunke

    ,
  2. ford focus 1. zylinder kein zündfunke

Die Seite wird geladen...

Kein Zündfunke auf allen Zylindern - Ähnliche Themen

  1. Fehlzündungen auf Zylinder 2

    Fehlzündungen auf Zylinder 2: Hallo liebe Leute, aufgrund eurer Hilfe und meines andauernden Einsatzes läuft mein 2005er Sport KA mit der CDB Maschine fast perfekt,...
  2. Fiesta 7 Facelift (Bj. 12-**) Mein Fiesta läuft zeitweise auf nur 2 Zylinder

    Mein Fiesta läuft zeitweise auf nur 2 Zylinder: Hi Leute, Ich bin am verzweifeln. Vor 2,5 Jahren Ich mir einen neuen Fiesta 1.6 Automatik mit 4 Zylinder Als Tageszulassung und Re-Import gekauft....
  3. 3-Zylinder Effekt und keine Lösung

    3-Zylinder Effekt und keine Lösung: Hallo zusammen, bin mit meinem "Latein" am Ende und bräuchte Eure Hilfe. Ich habe die Foren hier schon gelesen und umgesetzt, aber keine Lösung...
  4. Focus II RS (Bj. 09-10) D*3 5 Zylinder Motorswap in Kia ProCeed GT

    5 Zylinder Motorswap in Kia ProCeed GT: Hallo zusammen, in Zukunft habe ich ein recht aufwendiges Umbauprojekt vor. Dabei handelt es sich darum, den Motor aus dem Focus RS MK2 in einen...
  5. Problem mit Zylinder 3

    Problem mit Zylinder 3: Moin, Bin neu hier und habe schon ne Frage. Erstmal mein Problem. Meine Freundin fährt den 1.0 Ecoboost mit 125PS. Dieser hat jetzt 60.000 km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden