Kein Zündfunke mehr

Diskutiere Kein Zündfunke mehr im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, bei meinem 92er 1.1l fiesta habe ich keinen Zündfunken mehr. Über wochen ging er sporadisch aus, aber sprang nach einiger zeit immer...

  1. #1 Erwin Lindemann, 05.02.2007
    Erwin Lindemann

    Erwin Lindemann Guest

    Hallo, bei meinem 92er 1.1l fiesta habe ich keinen Zündfunken mehr.

    Über wochen ging er sporadisch aus, aber sprang nach einiger zeit immer wieder an.
    aber seit einer Woche springt er gar nicht mehr an.

    Zündspule und OT-Sensor habe ich schon gewechselt. Zündkerzen sind erst 3000KM alt. Beim Drosselklappenpoti habe ich die defekte Isolierung mit Coroplast ausgebessert.

    Was kann jetzt noch sein?

    Danke für eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 05.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Da würde ich doch glatt auf ein defektes Zündmodul tippen.
     
  4. #3 Erwin Lindemann, 06.02.2007
    Erwin Lindemann

    Erwin Lindemann Guest

    Heute war der ADAC bei mir und stellte fest das auch die Benzinpumpe nicht mit Spannung versorgt wird.
    So das er auch den Unfallsensor untersuchte, was aber nichts ergab.

    Dann überbrückte er das Grüne Engine Control Realis und er sprang an.

    als der ADAC dann aber weg war und ich zu Ford wegen dem neuen Relais fahren
    wollte Sprang er wieder nicht an (mit der Brücke).

    Hat einer eine Idee???

    Gruß Erwin
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Masseschrauben an der Karosserie im Motorraum überprüfen, PCM vermutlich def.
     
  6. #5 GKlamt54, 12.02.2007
    GKlamt54

    GKlamt54 Guest

    Hallo ich habe das gleiche Problem bei meinem Ford Courier BJ 93.
    Mich würde interessieren wie du dein Problem gelösst hast.
    Es grüßt Gerd
     
Thema:

Kein Zündfunke mehr

Die Seite wird geladen...

Kein Zündfunke mehr - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  4. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......
  5. Navi MCA redet nicht mehr --> firmware update?

    Navi MCA redet nicht mehr --> firmware update?: Hallo, ich habe das Navi MCA in meinem mk4 facelift. Seit kurzem sagt mir die Navi-Stimme nicht mehr wo ich lang fahren soll. Die grafische...