Fiesta 3 (Bj. 89-94) GFJ kein Zündfunke und kein Benzin

Diskutiere kein Zündfunke und kein Benzin im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo erstmal, also, ich habe mir diese Woche einen Ford Fiesta Courier Bj. 1994, 1,3li, 60ps gekauft ... Dieser war aber schon von...

  1. #1 miami_tec_nec, 20.08.2009
    Zuletzt bearbeitet: 20.08.2009
    miami_tec_nec

    miami_tec_nec Neuling

    Dabei seit:
    20.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Courier, Bj.94, 1.3 L | Courier ,Bj.96, 1,8Li D
    Hallo erstmal,

    also, ich habe mir diese Woche einen Ford Fiesta Courier Bj. 1994, 1,3li, 60ps gekauft ...

    Dieser war aber schon von Anfang an defekt ...
    Also bloß nicht nach der Vorgeschichte fragen ... Die weiß ich nämlich nicht ... [​IMG]


    Das Problem ist, das er keinen Zündfunken macht und die Benzinpumpe gibt auch keinen Mucks von sich!

    Habe nun schon folgende Teile ohne Erfolg getauscht:

    EDIS4 Zündmodul
    Zündspule
    Motorsteuergerät


    Den OT-Geber brauchte ich nicht zu wechseln.
    Habe die Spannung gemessen, welche ich in einem anderem Forum vorher gefunden habe.
    1,4 - 1,8V sollte er haben und mein Geber liegt bei 1,5-1,6V ~
    Denke das dürfte ok sein oder nicht?!

    Dann habe ich nach der TeileTauschAktion ALLE Kabel die von dem Motorsteuergerät kommen auf Durchgang geprüft ...
    Sowie die Leitungen zwischen EDIS4-Modul und Zündspule, OT-Geber und was da noch so ankommt ... [​IMG]

    Auf allen Leitungen ist der Durchgang gegeben ...

    Kann man also einen Kabelbruch ausschließen?!?!

    Die Benzinpumpenabsicherung im Innenraum ist auch in Ordnung!
    Ebenfalls geprüft ...

    Habe die Sicherungen auch schon gecheckt ...
    Die sind ebenfalls in Ordnung!



    So, und nun kommt ihr ins Spiel ...

    Ich habe nämlich keine Ahnung mehr, wo dieser blöde Fehler sein könnte ...

    Ich hoffe mir kann einer helfen!

    In diesem Sinne ...

    Lg

    Fabian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Benzin Notschalter ???
     
  4. #3 FocusZetec, 20.08.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    Hat der Wagen eine Wegfahrsperre?
     
  5. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Ist auch Sprit im Tank?

    Spaß beiseite.


    Hört sich wirklich komisch an, das du die Kabel vom Motorsteuergerät getestet hast, bestätigt ja "nur" ds das Mtsg die Signale zum "einspritzen" sendet, aber vielleicht hast du ein Elektronsiches Problem (Massefehler, Kabel lose) vielleicht so etwas in der Art.

    Wurde darauf auch schon getestet?
     
  6. #5 miami_tec_nec, 21.08.2009
    miami_tec_nec

    miami_tec_nec Neuling

    Dabei seit:
    20.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Courier, Bj.94, 1.3 L | Courier ,Bj.96, 1,8Li D
    Der Benzinnotschalter ist auch in Ordnung ...

    Und ne Wegfahrsperre hat er nicht!

    Nene, das Steuergerät war abgeklemmt ... habe nur den reinen Durchgang und den Widerstand gemessen ... :)
     
  7. #6 FocusZetec, 21.08.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du schon die Sicherungen (Benzinpumpe, Motorsteuergerät ... ) kontrolliert? Schau mal ob an den Sicherung auch Spannung anliegt.
     
  8. #7 miami_tec_nec, 21.08.2009
    miami_tec_nec

    miami_tec_nec Neuling

    Dabei seit:
    20.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Courier, Bj.94, 1.3 L | Courier ,Bj.96, 1,8Li D
    Kontrolliert ja, Spannung gemessen nein ...

    Werd ich morgen mal in Angriff nehmen ...

    Danke für den Tipp!
     
  9. #8 FocusZetec, 21.08.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    Mir fällt gerade noch ein ... da gibt es im Sicherungskasten ein grünes Relais, das geht auch gerne kaputt beim Mk3, dann läuft der Motor auch nicht.

    Schau mal ob du das auch noch tauschen kannst, bzw. mach das Relais mal auf und schau ob die Kontakte oxidiert sind.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MK3 ghia, 23.08.2009
    MK3 ghia

    MK3 ghia Neuling

    Dabei seit:
    23.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo -2001-2l
    das Relais sollte schalten (Finger draufhalten dann spürt man das) wenn du die Zündung anmachst. Kontakte reinigen und mit Polfett behandeln .

    Wenn nichts geht , zum Schrottplatz
    ein neues kostet ca. 50euro
     
  12. #10 miami_tec_nec, 30.08.2009
    miami_tec_nec

    miami_tec_nec Neuling

    Dabei seit:
    20.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Courier, Bj.94, 1.3 L | Courier ,Bj.96, 1,8Li D
    Hey,

    erstmal danke für eure Antworten!

    Habe mittlerweile die Fehler gefunden ...

    Zum einen war mitten im Kabelbaum ein Kabelbruch und zum anderen war das
    Motorsteuerrelais falsch angeschlossen ...

    Hab noch nie so nen Fusch gesehen ... aber nun gut, hauptsache er läuft wieder ... :)
     
Thema:

kein Zündfunke und kein Benzin

Die Seite wird geladen...

kein Zündfunke und kein Benzin - Ähnliche Themen

  1. Biete Focus CC / Cabrio 2.0 Benzin/Lpg

    Focus CC / Cabrio 2.0 Benzin/Lpg: Focus Cabrio, EZ: 01/2008, TÜV 05/2019 Titanium Ausstattung, 2.0 Maschine 145PS dunkelblau metallic, Volleder schwarz, Sony Sound, abnehmbare AHK...
  2. C-MAX 2 (Bj. 10-**) DXA Ewige Frage... Diesel oder Benzin?!

    Ewige Frage... Diesel oder Benzin?!: Ich würde mir gern einen gebrauchen C-Max zulegen. Ich habe die Wahl zwischen: 1.5 EcoBoost 150PS, EZ 10/16 7950km, Titanium oder: 1.5 TDCi...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Zahnriemenwechsel 1.6er Benziner

    Zahnriemenwechsel 1.6er Benziner: Moin, kurz zu meiner Person: Bernd ist mein Name. Wohnhaft in der Hallertau und Fahrer eines Focus Mk.2 Kombi, 1.6er Benziner 100 PS. Vorab habe...
  5. Benziner gegen Diesel getauscht

    Benziner gegen Diesel getauscht: Guten Abend, bin jetzt mit meinem 1,4i Benziner seit etwas mehr als einem Jahr unterwegs und mir gefällt der Fusion an sich sehr gut. Für mich...