Kein Zündfunke

Diskutiere Kein Zündfunke im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Habe ein Fiesta GFJ 1,4 73PS, Bj.94 Was kann man machen wenn kein Zündfunke mehr kommt? Steuergerät ehr unwahrscheinlich und Zündkerze sowie Kabel...

  1. mas

    mas Guest

    Habe ein Fiesta GFJ 1,4 73PS, Bj.94
    Was kann man machen wenn kein Zündfunke mehr kommt?
    Steuergerät ehr unwahrscheinlich und Zündkerze sowie Kabel kann ausgeschlossen werden.
     
  2. #2 Scorpio-Nici, 28.10.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    kann ja nur die zündspule oder der zündverteiler sein, logisch gesehn
    oder irgendein zulaufkabel zur zündspule
     
  3. #3 FocusZetec, 28.10.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.384
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Bei den Motoren liegt das meistens an einem defekten OT-Sensor, kannst du mal messen was für einen Wert der liefert (Wechselspannung)?

    Dann kann es auch noch am Edis-Zündmodul liegen.
     
  4. mas

    mas Guest

    Ja habe ich mir auch schon gedacht, OT-Geber hab ich schon probiert, nichts.
    Der von der Werkstatt sagt das Steuergerät konnte es auch sein, kann ich mir aber nicht vorstellen.
    Ich messe mal den wert an dem OT. :top1:
     
  5. #5 FocusZetec, 02.11.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.384
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Wie hast du das gemacht? Man kann den OT-Sensor nicht einfach tauschen, der Wert stimmt dabei in den seltensten Fällen.

    Das EDIS-Zündmodul wäre noch eine Möglichkeit, das sitzt hinten an der Spritzwand, das geht auchgern kaputt.
     
  6. #6 mas, 04.11.2008
    Zuletzt von einem Moderator bearbeitet: 04.11.2008
    mas

    mas Guest

    Wie meinst du das OT-Sensor kann ich nicht einfach tauschen wie soll ich das den prüfen
    http://i2.ebayimg.com/07/i/001/17/0b/ba97_2.JPG
    Das Teil meine ich. Aber das war glaube nicht vom 1,4l.


    Ich denke der hat kein EDIS-Zündmodul ,der hat nur ne Zündspule mit Verteiler. Weis sonst nicht was du meinst.
    Hast du ein Bild oder kannst du es mal beschreiben.

    Edit petomka: bitte keine Fremdverlinkungen
     
  7. #7 petomka, 04.11.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    damit hat er gemeint, dass der OT-Sensor bereits beim Startvorgang mindestens 1,4V Wechselspannung erzeugen muss. Ist der Wert darunter, wird auch kein Zündfunke kommen.
     
  8. #8 FocusZetec, 04.11.2008
    Zuletzt bearbeitet: 04.11.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.384
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    ... oder höchstens 1,8V. Der Wert darf nicht zu klein oder zu groß sein. Deshalb muss man schauen das der Wert stimmt, ist der Wert zu groß ist der Sensor zu Nah und man muss was unterlegen, ist der Wert zu klein ist der Sensor zu weit weg, dann muss man was vom Sensor abfeilen so das er weiter reingeht.
     
Thema: Kein Zündfunke
Besucher kamen mit folgenden Suchen
  1. Keinen zündfungen mehr yutop

    ,
  2. ford fiesta mk4 kein zündfunke

Die Seite wird geladen...

Kein Zündfunke - Ähnliche Themen

  1. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  4. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...