Escort 4 (Bj. 86-90) GAF/AWF/ALF kein zündfunke

Diskutiere kein zündfunke im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; so ich mal wieder bei meinem xr3i cabrio bj.1989 1.6 90ps ist das problem das er keinen zündfunken hat habe schon die zündspule getauscht ohne...

  1. #1 stefanmeike, 11.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    so ich mal wieder bei meinem xr3i cabrio bj.1989 1.6 90ps ist das problem das er keinen zündfunken hat habe schon die zündspule getauscht ohne erfolg habe auch schon eine kerze mal direkt an die spule angeschlossen da kommt gar nichts weiß jemand rat?
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    OT geber mal getauscht/überprüft?
     
  3. #3 stefanmeike, 11.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    wo sitzt der ot geber?
     
  4. #4 escort-driver, 11.10.2009
    escort-driver

    escort-driver Guest

    ...oder zündmodul defekt. sitzt (in fahrtrichtung) links vor dem federbeindom.
     
  5. #5 escort-driver, 11.10.2009
    escort-driver

    escort-driver Guest

    ot-geber sitzt über dem anlasser.
     
  6. #6 stefanmeike, 12.10.2009
    Zuletzt bearbeitet: 12.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    also einen ot geber kann ich nicht finden ist das zündmodul das teil wo die zündspule vorsitzt und muss ich irgendwas aus oder abbauen um an den geber zu kommen ich finda da echt nix
     
  7. #7 escort-driver, 12.10.2009
    escort-driver

    escort-driver Guest

    der ot-geber sitz in der nähe der getriebeglocke am motorblock. oberhalb des anlasser.
    wegen dem zündmodul: hast du eine verteilerzündspule, also mit verteilerkappe, oder nur eine zündspule an der die zündkabel direkt rangehen?
     
  8. #8 stefanmeike, 14.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    ich habe eine verteilerkappe
     
  9. #9 escort-driver, 14.10.2009
    escort-driver

    escort-driver Guest

    ja, dann sitzt das zündmodul am verteiler. ein kleines schwarzes kästchen mit 2 schrauben.
     
  10. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    ot ist gut möglich - hatte das theater grad an meinem grand cherokee !

    ansonsten kann man nur der aussage von "escort-driver" zustimmen !

    es ist eigentlich nur schade, dass die meisten leute sich immer erst mit ihrem fahrzeug beschäftigen wenn´s mal eine "magenverstimmung" hat !!!
     
  11. #11 stefanmeike, 16.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    naja solang ein auto läuft muß ich da nicht immer hinterher sein und wo alles sitz muß ich auch nicht wisen oder?
     
  12. #12 stefanmeike, 16.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    besten dank an escort-driver für die ganzen tipps habe soweit alles geprüft am ende war es der hallgeber
     
  13. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    du hast natürlich schon recht, wenns läuft soll man es laufen lassen und nicht sinnlos daran rum schrauben !

    ich hoffe du nimmst es nicht persönlich !
     
  14. #14 stefanmeike, 16.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    nö tu ich nicht
     
  15. #15 escort-driver, 16.10.2009
    escort-driver

    escort-driver Guest

    oh gott, den hallgeber hab ich total vergessen. der war an meinem ersten mk4 auch mal defekt und hatte die selben probleme. ich werde langsam alt und vergesslich.:rotwerden:
    hauptsache dein essi läuft wieder.:top1:
     
Thema:

kein zündfunke

Die Seite wird geladen...

kein zündfunke - Ähnliche Themen

  1. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  4. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...