Escort 4 (Bj. 86-90) GAF/AWF/ALF kein zündfunke

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von stefanmeike, 11.10.2009.

  1. #1 stefanmeike, 11.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    so ich mal wieder bei meinem xr3i cabrio bj.1989 1.6 90ps ist das problem das er keinen zündfunken hat habe schon die zündspule getauscht ohne erfolg habe auch schon eine kerze mal direkt an die spule angeschlossen da kommt gar nichts weiß jemand rat?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    OT geber mal getauscht/überprüft?
     
  4. #3 stefanmeike, 11.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    wo sitzt der ot geber?
     
  5. #4 escort-driver, 11.10.2009
    escort-driver

    escort-driver Guest

    ...oder zündmodul defekt. sitzt (in fahrtrichtung) links vor dem federbeindom.
     
  6. #5 escort-driver, 11.10.2009
    escort-driver

    escort-driver Guest

    ot-geber sitzt über dem anlasser.
     
  7. #6 stefanmeike, 12.10.2009
    Zuletzt bearbeitet: 12.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    also einen ot geber kann ich nicht finden ist das zündmodul das teil wo die zündspule vorsitzt und muss ich irgendwas aus oder abbauen um an den geber zu kommen ich finda da echt nix
     
  8. #7 escort-driver, 12.10.2009
    escort-driver

    escort-driver Guest

    der ot-geber sitz in der nähe der getriebeglocke am motorblock. oberhalb des anlasser.
    wegen dem zündmodul: hast du eine verteilerzündspule, also mit verteilerkappe, oder nur eine zündspule an der die zündkabel direkt rangehen?
     
  9. #8 stefanmeike, 14.10.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    ich habe eine verteilerkappe
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 escort-driver, 14.10.2009
    escort-driver

    escort-driver Guest

    ja, dann sitzt das zündmodul am verteiler. ein kleines schwarzes kästchen mit 2 schrauben.
     
  12. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    ot ist gut möglich - hatte das theater grad an meinem grand cherokee !

    ansonsten kann man nur der aussage von "escort-driver" zustimmen !

    es ist eigentlich nur schade, dass die meisten leute sich immer erst mit ihrem fahrzeug beschäftigen wenn´s mal eine "magenverstimmung" hat !!!
     
Thema:

kein zündfunke

Die Seite wird geladen...

kein zündfunke - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  2. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i 90PS nach langer Standzeit kein Zündfunke

    XR3i 90PS nach langer Standzeit kein Zündfunke: Hi, ich hoffe hier kann mir jemand helfen. Ich habe einen 89-er MK4 XR3i mit KE Jetronic und Transitorzündung. Der Wagen ist vor 10 Jahren das...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus 1.4 bj springt nicht mehr an

    Ford Focus 1.4 bj springt nicht mehr an: Hallo, liebe Freunde :) Ich hab ein großes Problem : Ich habe am Wochnende die Mittelkonsole zum Folieren ausgebaut bei meinem Focus und seit...