Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kein Zündfunke

Diskutiere Kein Zündfunke im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo,brauche mal Euren Rat.Es geht um meinen 95er Glubschi. Bin heute früh ganz normal auf Arbeit gefahren ohne Probleme,als ich nach Hause...

  1. #1 Paule 24V, 01.02.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hallo,brauche mal Euren Rat.Es geht um meinen 95er Glubschi.
    Bin heute früh ganz normal auf Arbeit gefahren ohne Probleme,als ich nach Hause wollte sprang der Wagen nicht mehr an.Der Motor mit Anlasser drehen,Batterie ist ok, Benzinpumpe geht,aber es kommt kein Zündfunke.:verdutzt:
    Die Kabel zu den Zündspulen sind auch noch in Ordnung.

    Bin für jeden Tipp dankbar.
     
  2. #2 OHCTUNER, 01.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.229
    Zustimmungen:
    76
    OT-Geber , Zündmodul , muß man halt checken ob die keinen Bock mehr haben !
     
  3. #3 Paule 24V, 01.02.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    OK,Danke muss ich bei Gelegenheit mal schauen.Bei dem Wetter macht die Fehlersuche besonders Spass.
     
  4. #4 Paule 24V, 02.02.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    So,Glubschi ist wieder unter den lebenden,es lag am Zusatzsicherungskasten der war etwas angerottet.Hab es aber etwas zu gut mit Kontaktspray gemeint,jetzt is Griechstrom auf der Karre,irgendwann zündet der sich noch mal von selber an.:weinen2:
     
  5. #5 Paule 24V, 20.02.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Nach wechsel des Sicherungskasten und festen Glauben daran,fuhr er wieder.Musste mich aber in den letzten 2 Wochen 4 mal abschleppen lassen,da er nicht mehr ansprang.Ein Mitarbeiter von Ford hat dann in seiner Freizeit 3 Stunden alles mögliche getauscht und durchgemessen.Das Endergebnis war,dass Motorsteuergerät hatte seine letzten Zuckungen.
     
Thema:

Kein Zündfunke

Die Seite wird geladen...

Kein Zündfunke - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündfunke fehlt auf 1 Zylinder

    Zündfunke fehlt auf 1 Zylinder: Hallo liebe Ford Gemeinde, habe leider ein Problem mit einen Ford Mondeo MK3 BJ 2006 Und zwar folgendes Ich hatte Zündaussetzer auf Zylinder 3...
  2. kein zündfunke

    kein zündfunke: folgendes problem . morgens gut zur arbeit gekommen ,abends sprang er schlecht an und als er lief drehzahl wie wild rauf und runter laut ADAC...
  3. Ford Mondeo mk3 kein Zündfunke Und kein benzin einlass

    Ford Mondeo mk3 kein Zündfunke Und kein benzin einlass: Hallo habe hier ein Ford Mondeo Mk3 2.0 16v Benziner der hatte ein Kolbenfresser stand bei einen seid November 2017.Habe mir den geholt, hab den...
  4. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden