Sierra '90 (Bj. 90-93) GB*/BN* kein zündfunke

Diskutiere kein zündfunke im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo hab einen neuen Motor in meinen sierra gebaut einen 2,0 liter jetzt wollte ich ihn starten er springt aber nicht an dann habe ich fest...

  1. #1 Köbing, 27.10.2010
    Köbing

    Köbing Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2008 2,0
    Hallo hab einen neuen Motor in meinen sierra gebaut einen 2,0 liter jetzt wollte ich ihn starten er springt aber nicht an dann habe ich fest gestellt das ich kein zündfunke habe dann habe ich durchgemessen habe die zündspule getauscht und den zündverteiler habe neue zündkabel verbaut aber ich habe immer noch kein zündfunke meine frage ist was kann ich jetzt noch machen liegt es vielleicht am steuergerät ich weiß nicht mehr weiter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 27.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Was für´n 2.0l hast den eingebaut?
    OHC oder DOHC?
     
  4. #3 Köbing, 28.10.2010
    Köbing

    Köbing Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2008 2,0
    ein dohc motor
     
  5. #4 ford1968, 28.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Schau mal nach dem Kurbelwellensensor, in der nähe vom Ölfilter
     
  6. #5 Köbing, 29.10.2010
    Köbing

    Köbing Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2008 2,0
    ja ok mach ich danke
     
Thema:

kein zündfunke

Die Seite wird geladen...

kein zündfunke - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  3. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i 90PS nach langer Standzeit kein Zündfunke

    XR3i 90PS nach langer Standzeit kein Zündfunke: Hi, ich hoffe hier kann mir jemand helfen. Ich habe einen 89-er MK4 XR3i mit KE Jetronic und Transitorzündung. Der Wagen ist vor 10 Jahren das...