Escort 6 (Bj. 92-95) GAL/ALL/CLX kein zündfunke

Diskutiere kein zündfunke im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hallo bin grad an richten von einem rs 2000 bj 91 hab kabelbaum geflickt, neunen anlasser eingebaut der geht auch die benzinpumpe ist ok ich...

  1. #1 icezeit, 07.12.2010
    icezeit

    icezeit Benutzer

    Dabei seit:
    26.09.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    escort,1996,1,6
    hallo bin grad an richten von einem rs 2000 bj 91 hab kabelbaum geflickt, neunen anlasser eingebaut der geht auch die benzinpumpe ist ok ich bekomme aber keinen zündfunken kann das was mir der wegfahr sperre zu tun haben???
     
  2. #2 Mr.Kleen, 07.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin icezeit ...

    Das is gut möglich. Aber erzähl dochma was zur Vorgeschichte. Warum Kabelbaum flicken ??? Feuer ??? Marder ??? Oder was war da ???
    Is da irgendwas umgebaut worden ???

    Gruss Mr.Kleen
     
  3. #3 icezeit, 08.12.2010
    icezeit

    icezeit Benutzer

    Dabei seit:
    26.09.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    escort,1996,1,6
    okay

    hab das auto mit marderschaden gekauft.
    will bei meinen cabrio den motor und die bremsanlage einbauen hab nen xr3i bj 96.
    wollten jetzt den motor noch in der rs karosse zum laufen bringen und erst dann ausbauen.
    haben jetzt soweit alles fertig bekommen nur keinen funken an den zündkerzen sind aber neue kerzen
    jetzt die frage woran könnte das liegen????
    und macht mir die wegfahrsperre beim umbau probleme???
     
  4. #4 turboessi, 08.12.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    die wegfahrsperre mußt du mit übernehmen. sprich das zündschloß wo der sensor dran ist.
    weis nicht genau wie die wegfahrsperre sich beim rs2000 auswirkt, aber hast du den masterschlüßel verwendet zum starten?
    oder nen ersatzschlüßel?
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    für die WFS muss man nur das steuergerät und die transponder aus den schlüsseln übernehmen. mehr nicht (gilt nur fürn benziner)
     
  6. #6 turboessi, 08.12.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    wenns mit dem sensor am schloß hinhaut!?
    ist ja ganz anderer kram als beim zetec.
    da ja eh die kabelbäume mit raus müssen. ich weis nich ob das so alles passt.
     
  7. #7 icezeit, 08.12.2010
    icezeit

    icezeit Benutzer

    Dabei seit:
    26.09.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    escort,1996,1,6
    ne hab für das fahrzeug kein master schlüssel muss ich mir da noch ein besoregnkabelbaum muss ich beim umbau eh noch anpassen weis esben auch net ob die WFS was damit zu tun hab auf dem schalt plan geht die nur zur benzinpumpe aber wirk die WFS sich auch auf das zündsteuermodul aus???
    oder hilft da nur das durch messen der kabel
     
  8. #8 icezeit, 08.12.2010
    icezeit

    icezeit Benutzer

    Dabei seit:
    26.09.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    escort,1996,1,6
    kann ich da auch ne neue WFS einbaumen mit funk schlüssen oder ist das eine größere arbeit
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    dazu müsstest mal ford fragen, ob sich die WFS im steuergerät deaktivieren lässt.

    und die WFS legt benzinpumpe, anlasser und zündung lahm. zumindest bei meinem.
     
  10. #10 icezeit, 09.12.2010
    icezeit

    icezeit Benutzer

    Dabei seit:
    26.09.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    escort,1996,1,6
    ich weiß net also pumpe und anlasser gehen
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    ich denke mal du hast es schon gemessen, aber kommt überhaupt strom bei der zündspule an? ist evtl das steuerkabel zur zündspule auch irgendwo durchgebissen?
     
  12. #12 icezeit, 09.12.2010
    icezeit

    icezeit Benutzer

    Dabei seit:
    26.09.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    escort,1996,1,6
    zum durch messen bin ich noch nicht gekommen werd ich aber mach sobalt ich wieder in der werkstatt bin.
    wol nur wissen ob die WFS was damit zu tun haben könnt und wo ich dort anfangen müsste zusuchen weil di mir dann ja auch kein strom zu den spuhlen lässt oder??
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wie gesagt, bei meinem MK7 werden anlasser, benzinpumpe und zündung lahmgelegt.

    spannung am stecker messen (zünden nicht vergessen sowie die sicherung der benzinpumpe raussziehen). dann eine sichtprüfung vom kabel und ggf. wenn du einen pinbelegungplan vom steuergerät hast gucken ob da saft rauskommt.

    vllt ist auch einfach nur die zündspule selbst abgeraucht. hab schon paar mal gelesen, dass die sich doch häufiger beim RS2000 himmeln soll.
     
Thema:

kein zündfunke

Die Seite wird geladen...

kein zündfunke - Ähnliche Themen

  1. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  4. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...