kein zündfunke

Diskutiere kein zündfunke im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hallo habe ein ford fiesta Bj95 mit einem 1.6 zetec motor und hatte ein motor schaden habe ein 1.6 zetec motor von einem escort eingebaut und habe...

?

-

  1. -

    0 Stimme(n)
    0,0%
  2. -

    0 Stimme(n)
    0,0%
Eine Auswahl mehrerer Antworten ist erlaubt.
  1. #1 daywalker, 22.12.2006
    daywalker

    daywalker Guest

    hallo habe ein ford fiesta Bj95 mit einem 1.6 zetec motor und hatte ein motor schaden habe ein 1.6 zetec motor von einem escort eingebaut und habe jetzt kein zundfunke woran kann das liegen?
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    87
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    habe mal die umfrage gelöscht, war ja nicht wirklich nötig ;)

    schonmal alle relaise sowie das steuergerät kontrolliert?
     
  3. #3 fastford2000, 22.12.2006
    fastford2000

    fastford2000 Guest

    zündspule prüfen !
     
  4. #4 petomka, 22.12.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    49
    Vielleicht hast du nur den Stecker vom Thermofühler und OT-Sensor vertauscht.

    (ja das geht, bevor die Frage kommt)
     
Thema:

kein zündfunke

Die Seite wird geladen...

kein zündfunke - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zündfunke fehlt auf 1 Zylinder

    Zündfunke fehlt auf 1 Zylinder: Hallo liebe Ford Gemeinde, habe leider ein Problem mit einen Ford Mondeo MK3 BJ 2006 Und zwar folgendes Ich hatte Zündaussetzer auf Zylinder 3...
  2. kein zündfunke

    kein zündfunke: folgendes problem . morgens gut zur arbeit gekommen ,abends sprang er schlecht an und als er lief drehzahl wie wild rauf und runter laut ADAC...
  3. Ford Mondeo mk3 kein Zündfunke Und kein benzin einlass

    Ford Mondeo mk3 kein Zündfunke Und kein benzin einlass: Hallo habe hier ein Ford Mondeo Mk3 2.0 16v Benziner der hatte ein Kolbenfresser stand bei einen seid November 2017.Habe mir den geholt, hab den...
  4. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden