kein zündfunke

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von daywalker, 22.12.2006.

?

-

  1. -

    0 Stimme(n)
    0,0%
  2. -

    0 Stimme(n)
    0,0%
Eine Auswahl mehrerer Antworten ist erlaubt.
  1. #1 daywalker, 22.12.2006
    daywalker

    daywalker Guest

    hallo habe ein ford fiesta Bj95 mit einem 1.6 zetec motor und hatte ein motor schaden habe ein 1.6 zetec motor von einem escort eingebaut und habe jetzt kein zundfunke woran kann das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    habe mal die umfrage gelöscht, war ja nicht wirklich nötig ;)

    schonmal alle relaise sowie das steuergerät kontrolliert?
     
  4. #3 fastford2000, 22.12.2006
    fastford2000

    fastford2000 Guest

    zündspule prüfen !
     
  5. #4 petomka, 22.12.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Vielleicht hast du nur den Stecker vom Thermofühler und OT-Sensor vertauscht.

    (ja das geht, bevor die Frage kommt)
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kein zündfunke

Die Seite wird geladen...

kein zündfunke - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  2. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i 90PS nach langer Standzeit kein Zündfunke

    XR3i 90PS nach langer Standzeit kein Zündfunke: Hi, ich hoffe hier kann mir jemand helfen. Ich habe einen 89-er MK4 XR3i mit KE Jetronic und Transitorzündung. Der Wagen ist vor 10 Jahren das...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus 1.4 bj springt nicht mehr an

    Ford Focus 1.4 bj springt nicht mehr an: Hallo, liebe Freunde :) Ich hab ein großes Problem : Ich habe am Wochnende die Mittelkonsole zum Folieren ausgebaut bei meinem Focus und seit...