Escort 6 (Bj. 92-95) GAL/ALL/CLX Kein Zündfunken auf Zylinder 1 und 4

Diskutiere Kein Zündfunken auf Zylinder 1 und 4 im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo an alle, ich habe einen Ford Escort Bj. 1993 Gal 1,6 Liter 16V mit 90 Ps! Das Auto fahre ich jetzt seit 3 Jahren und lief immer ohne...

  1. #1 wuestenfuchs2791, 04.08.2012
    wuestenfuchs2791

    wuestenfuchs2791 Neuling

    Dabei seit:
    04.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 1993 1,6 Liter 16V
    Hallo an alle,

    ich habe einen Ford Escort Bj. 1993 Gal 1,6 Liter 16V mit 90 Ps!

    Das Auto fahre ich jetzt seit 3 Jahren und lief immer ohne Probleme und hat auch die ganze Zeit keine Probleme gemacht.

    Ich habe das Auto gestern Abend in der Garage abgestellt und heute morgen ist er nicht mehr angesprungen. Er dreht ganz normal und will anspringen, aber kommt nicht.
    Ich habe jetzt mal die Zündkabel abgezogen, und habe auf Zylinder 1 und 4 kein Zündfunken, auf 2 und 3 ist der Zündfunke OK.

    Ist das die Zündspule, oder kann es auch was anderes sein?

    Vielen Dank für eure Hilfe im voraus.

    Gruß Stephan
     
  2. #2 escort-driver, 04.08.2012
    escort-driver

    escort-driver Guest

    Ich denke mal da ist die Zündspule für Zyl. 1 und 4 defekt.
    Es sitzen 2 Spulen in einem Gehäuse. Eine für Zyl. 1&4 die andere für Zyl. 2&3.
     
  3. #3 wuestenfuchs2791, 04.08.2012
    wuestenfuchs2791

    wuestenfuchs2791 Neuling

    Dabei seit:
    04.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 1993 1,6 Liter 16V
    Muß man bei dem wechsel der Zündspule etwas beachten? Habe noch keine gewechselt.

    Danke für die Antwort.
     
  4. #4 escort-driver, 04.08.2012
    escort-driver

    escort-driver Guest

    Alte raus, neue rein. Stecker wieder ran. Zündkabel wieder dem entsprechenden Zylinder anstecken, Fettich!:)
     
  5. #5 wuestenfuchs2791, 04.08.2012
    wuestenfuchs2791

    wuestenfuchs2791 Neuling

    Dabei seit:
    04.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 1993 1,6 Liter 16V
    Ok so einfach, dann ist ja gut. Das heißt aber, es wird das komplette Gehäuse mit beiden Spulen (für 1+4 und 2+3) gewechselt, oder?
     
  6. #6 escort-driver, 04.08.2012
    escort-driver

    escort-driver Guest

    Ja!
    Beide Spulen sind in einem Gehäuse.
     
  7. #7 wuestenfuchs2791, 04.08.2012
    wuestenfuchs2791

    wuestenfuchs2791 Neuling

    Dabei seit:
    04.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 1993 1,6 Liter 16V
    Alles klar, vielen Dank. Dann werde ich mir mal eine neue Zündspule besorgen und mal sehen, ob er wieder funzt.
    Danke schön.
     
  8. #8 autohaus bathauer, 04.08.2012
    autohaus bathauer

    autohaus bathauer Guest

    wenn auf beiden zylindern kein funke ist würde ich erstmal gucken ob überhaupt ne taktung vom stg da ist,denn 2 zylinder bei ner spule ist ehr unwahrscheinlich. mit ner ganz wichtig diodenprüflampe kann man das ganz einfach testen . pin 1 und 3 sind die taktleitungen an der spule . Masseklemme der Diodenprüflampe auf batterieplus und bei starten muß die lampe bei beiden pins blinken. sollte bei einer leitung nix blinken ist entweder die leitung oder das stg im eimer . Im besten fall ist es vielleicht die spule ,aber 2 nicht funzende zylinder kann ich mir nicht vorstellen.

    Nochmal ganz wichtig keine normale prüflampe nehmen nur eine diodenprüflampe ist für diesen test geeignet.
     
  9. #9 escort-driver, 04.08.2012
    escort-driver

    escort-driver Guest

    Der Zetec zündet jeweils auf 1&4 gleichzeitig sowie bei 2&3.
    Während der 1 Zylinder zündet geht der andere Zündfunke am 4 Zylinder ins leere.
    Genauso bei 2&3 Zylinder.
     
  10. #10 autohaus bathauer, 05.08.2012
    autohaus bathauer

    autohaus bathauer Guest

    das ist korrekt aber die spulen des alten zetec sind erstens nicht dfür berühmt kaputt zu gehen und bei den neuen spulen ist es von der zündung auch nicht anders ,aber da ist meißt auch nur der zündkontakt eines zylinders defekt und nicht der einer zylinderpaarung.
    Ich will nicht sagen, das es die spule nicht sein kann ,aber bevor man teuer geld ausgibt würde ich erstmal alle möglichkeiten die kein geld kosten prüfen.
     
  11. #11 escort-driver, 05.08.2012
    escort-driver

    escort-driver Guest

    :top1:
     
  12. #12 wuestenfuchs2791, 08.08.2012
    wuestenfuchs2791

    wuestenfuchs2791 Neuling

    Dabei seit:
    04.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 1993 1,6 Liter 16V
    Hallo,

    also ich habe jetzt neue Kerzen drin, neue (nagelneue) Zündspule inclusive Kabel,
    aber ich habe immer noch keinen Funken auf 1 und 4.

    Wird wohl doch das Steuergerät sein. Oder hat jemand noch einen Tip.

    Danke
     
  13. #13 wuestenfuchs2791, 19.08.2012
    wuestenfuchs2791

    wuestenfuchs2791 Neuling

    Dabei seit:
    04.08.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj. 1993 1,6 Liter 16V

    :top1::top1::top1: Vielen Dank Ralf (Autohaus Bathauer)

    Nochmal vielen Dank an alle!!!!
    Der Essi funzt wieder, es war das Steuergerät.
    Dank.
     
Thema:

Kein Zündfunken auf Zylinder 1 und 4

Die Seite wird geladen...

Kein Zündfunken auf Zylinder 1 und 4 - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) 1. Inspektion Kosten zu hoch?

    1. Inspektion Kosten zu hoch?: Moin, habe bei der lokalen Ford Werkstatt einen Termin zur Inspektion gemacht und ein Angebot angefordert. Zu den Preisen müsst Ihr noch die 19%...
  2. Biete 4 Original WT Räder

    Biete 4 Original WT Räder: Hallo zusammen, ich möchte die 4 Originalräder von meinem Wildtrak verkaufen. Continental M+S 265/60R18 komplett auf Felge mit Drucksensoren und...
  3. In defense of the electric car–part 1

    In defense of the electric car–part 1: Hier In defense of the electric car–part 1 läuft seit kurzem eine sehr, sehr interessante Diskussion zum Thema Elektromobile und deren Aussichten....
  4. Biete Ford Fiesta Ja8 Bj. 4/2009

    Ford Fiesta Ja8 Bj. 4/2009: Biete einen Ford Fiesta Trend 3 türig 1,25l 82 PS Benziner Baujahr 4/2009 2. Hand Aktuell 100050 KM Panther Schwarz Metallic Tüv 06/ 19...
  5. Ford Focus 1.6 tdi fehlercode P242F (Zähler 1)

    Ford Focus 1.6 tdi fehlercode P242F (Zähler 1): Guten Tag zusammen bin neu hier in diesem Forum und habe ein großes Problem ich hoffe das mir jemand weiterhelfen kann Ich habe folgendes...