Kein Zündfunken

Diskutiere Kein Zündfunken im Allgemeines Forum im Bereich Ford Forum; HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...

  1. #1 summer8818, 20.04.2016
    Zuletzt bearbeitet: 20.04.2016
    summer8818

    summer8818 Neuling

    Dabei seit:
    11.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5
    HILFFFEEE!!!!!

    Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L Maschine 16v zetec mit 105ps. Vor ein paar Wochen fing der wagen einfach an auszugehen und dann nicht mehr starten wollte. Dies passiert dann sporalisch mal 1-3 in der Woche, zwischen durch fing er dann an, dass er gar nicht mehr startete, hatte nur noch durch klopfen auf die ZEB. Da kam natürlich erstmals der Verdacht auf eine lose Lötstelle. Dann war es soweit, er wollte nicht mehr starten. Es wurde schnell eine neue ZEB eingebaut und siehe da, F**k, Problem immer noch nicht weg. Dann habe ich mal die Zündkerzen getauscht, er sprang daraufhin auch an, lief aber wie Sack auf Eimer. Nach nichtmals 1 km :( ging er wieder aus und von da an ging gar nichts mehr. Zündfunken habe ich überprüft, keiner da. :/ Also habe ich neue Kabel gekauft und eingebaut, eine neue Zündspule eingesetzt, aber er sprang ummer noch nicht an. Zu guter letzt, habe ich dann noch ein neues Zündmodul eingebaut und den Nockenwellensensor getauscht aber auch dann hatte ich immer noch keinen Zündfunken. Jetzt bin ich am Ende, weis leider keinen weiteren Weg um vorzugehen.

    Hat zufällig jemand von euch eine Idee oder auch schonmal mit sowas Bekanntschaft gemacht?????

    Danke im Voraus.
     
  2. #2 Carcasse, 22.04.2016
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.712
    Zustimmungen:
    20
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Bitte stelle deine Frage im entsprechenden Modellforum .
    Da ist sie besser aufgehoben.
     
Thema:

Kein Zündfunken

Die Seite wird geladen...

Kein Zündfunken - Ähnliche Themen

  1. Focus mk11.6i kein zündfunke

    Focus mk11.6i kein zündfunke: Hallo Mal wieder ein kleines Problem kein Funke mehr das komische am Stecker der Zündspule liegt an allen 3 Kabeln 12v an im Fehlerspeicher...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i 90PS nach langer Standzeit kein Zündfunke

    XR3i 90PS nach langer Standzeit kein Zündfunke: Hi, ich hoffe hier kann mir jemand helfen. Ich habe einen 89-er MK4 XR3i mit KE Jetronic und Transitorzündung. Der Wagen ist vor 10 Jahren das...