Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kein Zündfunken

Diskutiere Kein Zündfunken im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Wir haben folgendes Problem Seit gestern Springt unser Escort einfach nicht mehr an , schon seit Wochen hat er beim Fahren so ein Art ruckeln...

  1. Luke12

    Luke12 Neuling

    Dabei seit:
    03.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Baujahr 1997
    Wir haben folgendes Problem

    Seit gestern Springt unser Escort einfach nicht mehr an ,
    schon seit Wochen hat er beim Fahren so ein Art ruckeln , keinen Anzug auf gut Deutsch gesagt kommt er nicht aus derm Quark.
    Tank ist immer voll.

    Gestern Abend , Sprang er einfach nicht mehr an , haben sogar bein Nachbarn die Batterie Überbrücken lassen nicht mal das hat geholfen, haben die Zündkerzen rausgeschraubt um zu schauen ob es vll da dran liegen könnten .
    Die Kerzen haben keinen Funken gesprüht was mir schon komsich vorkam.
    Ich kenne mich nicht gerade besonders gut mit Motoren aus und vll weis jemand von euch einen rat was mit den Auto seien könnte
    Danke euch
    :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pendler, 03.11.2009
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tach!

    Wenn an den Kerzen kein Strom ankommt, überprüf mal die Zündspule, die gibt auch mal gern den Geist auf.

    Vorsicht! Hochspannung!!!!!

    Schau Dir erst mal die Kabel (alle Zündkabel) auf Beschädigungen an (Marderbiss).

    Zieh während des Startversuchs das Kabel von der Zündspule zum Verteiler langsam ab, (am besten mit einer isolierten Spezialzange - Zündkerzenzange) damit, bei vorhandenem Stromfluss, ein Funke "gezogen" wird.

    Falls er dabei "zündwillig" ist, baut die Zündspule nicht mehr genug 'Power' auf und sollte ersetzt werden.

    Das Befolgen jeglicher Anweisung erfolgt auf eigene Gefahr!!!
    Falls Du dir das nicht zutraust, geh' in ne Werkstatt...


    mfg
     
  4. #3 ralfcdc, 03.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Welchen Motor hast du denn.
    Verteiler haste evtl nicht, sondern nur die Zündspule.
    Wenn du auf allen kabeln keinen Funken hast, summt denn wenigstens deine Benzinpumpe kurz, wenn du die Zündung einschaltest.
    Musst mal in Richtung Kofferraum hören, da summt ganz kurz, wenn die Zündung eingeschaltet wird.
     
Thema:

Kein Zündfunken

Die Seite wird geladen...

Kein Zündfunken - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 - kein Zündfunke wenn er warm wird

    Mondeo V6 - kein Zündfunke wenn er warm wird: Mein Mondeo V6 (Contour SVT) steht momentan wegen defekter ZKD in der Werke. Nun haben die alles wieder zusammen gebaut und er startet(e) nicht....
  2. Kein Zündfunken

    Kein Zündfunken: HILFFFEEE!!!!! Hallo alle zusammen, ich schilder euch mal mein Problem. Ich fahre einen Ford Escort mk5 aus dem Jahr 02.1992 mit der 1,8L...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

    Ford focus 1.6 kein zündfunke: Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i 90PS nach langer Standzeit kein Zündfunke

    XR3i 90PS nach langer Standzeit kein Zündfunke: Hi, ich hoffe hier kann mir jemand helfen. Ich habe einen 89-er MK4 XR3i mit KE Jetronic und Transitorzündung. Der Wagen ist vor 10 Jahren das...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus 1.4 bj springt nicht mehr an

    Ford Focus 1.4 bj springt nicht mehr an: Hallo, liebe Freunde :) Ich hab ein großes Problem : Ich habe am Wochnende die Mittelkonsole zum Folieren ausgebaut bei meinem Focus und seit...