Scorpio 2 (Bj. 94-98) GFR/GGR/GNR keine anzeige im scorpio 2,3l automatik

Diskutiere keine anzeige im scorpio 2,3l automatik im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo ich bin seit neuesten besitzer eines ford scorpio 2,3 l automatik. leider gibt es auch den ein oder anderen defekt. so z.b. wenn ich den...

  1. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hallo
    ich bin seit neuesten besitzer eines ford scorpio 2,3 l automatik. leider gibt es auch den ein oder anderen defekt. so z.b. wenn ich den schlüssel drehe passiert rein garnichts. pos 1 und 2 sind vollkommen identisch es leuchtet keine anzeige und es funktioniert auch sonst nichts. pos 3 das gleiche der motor startet nicht er dreht auch nicht. ich habe das relais 21 überbrückt und da habe ich wenigsten eine funktionierende anzeige. licht geht auch gebläse motor geht nicht, klima anzeige geht aber. worin kann da der fehler liegen was kann ich tun um den wagen zu starten.

    den sicherungskasten neben der batterie habe ich geöffnet der ist wie neu, kein wasser keine feuchtigkeit soweit ich sehen konnte. ich habe auch schon ein anderes relais eingesteckt aber ebenfalls ohne erfolg. was ich noch festgestellt habe , relais 23 fehlt ne brücke ist die im sicherungskasten oder genau wie r 22 obendrauf? wenn die obendrauf muss welche pins verbindet sie?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 john-live-wi, 16.11.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    also r 21 ist für die Stromversorgung zuständig ist ein lasten Relai von 70A. Wenn du Frontscheiben Heizung drin hast kannst du das Relai tauschen ( r18)
    ob in 23 eine Brücke drin ist, kommt auf die Ausstattung an.

    Du kannst dieses aber mit ein Kabel als Brück testen.

    Fangen wir erst mal von vorne an :
    Zündschlüssel rein und schaue mal ob die Wegfahrspeer aus geht. Wenn nicht sie blockt den Start der Maschine.
    das nächste sind halt die Relais überprüfen und Sicherungen in Beifahrer Kasten Auch die Großen.

    Sollte auch hier kein Fehler zu finden sein, Gibt es noch das Zündschloss
    Hier Verkleidung abschrauben ( unten drei schrauben)
    du Sieht am ende vom Schloss einen Kabel Aufsatz den kann man abziehen der Sollte von Innen einwandfrei sein Der Mitnehmer sollte sich einwandfrei dehen wenn du denn Schlüssel ins schloss steckst und drehst.
    meist geht der Mitnehmer kaputt oder das Innenleben des Steckers
     
  4. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    danke für die tipps.

    ich habs hinbekommen. am zündschloss klemme 30 liegt kein strom an und und deshalb wird das relais nicht geschaltet. ich habe erstmal ein neues kabel von der batterie zum zündschloss glegt da geht er sofort an.

    leider habe ich nun ein anderes problem: wenn der wagen warm ist geht er einfach aus und will dann nicht mehr anspringen. der motor dreht und möchte auch kann aber nicht. (so fühlt es sich an)

    er dreht paar umdrehungen und dann ist schon wieder schluss?
     
  5. #4 john-live-wi, 16.11.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Also der Stecker hinten auf dem Zündschloss Steuert alle E teile beim Start
    Stromzufuhr Auto starten und auch Motorsteuerung
    Normal drehst du und die Stromkreise werden so geschlossen ist jetzt das Innenleben nicht in Ordnung kann es sein das einige Stromkreise nicht geschlossen werden und somit Ausfall in der steuerung sowie auch maschine ist.

    hier solltest du nochmals auf Ursachen forschung gehn, und den fehler finden und beheben.
    Für mich hört sich das jetzt so an als ob du ein Stromkreis kurzgeschlossen hättest und alle andre Sachen laufen nicht
     
  6. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hallo
    das zündschloß arbeitet einwandfrei.
    das problem liegt darin das kein strom zum zündschloß geht das habe ich mit nen neuen kabel von der bat. gelöst ist zwar nicht optimal aber funktuioniert soweit.bis auf das 2te prob.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 john-live-wi, 17.11.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    mal eine Frage hastet du die letzte zeit mal die Batterie abgeklemmt
    und vielleicht vergessen ein Kabel dran zu machen ????
    Die Stromversorgung für das Zündschloss kommt vom kleinen Sicherungskasten (Batterie) hier findest du ganz vorne lasten Sicherungen und eine Hauptsicherung mal überprüfen ob die noch gehn????
     
  9. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    ich hab den wagen gerade erst gekauft . er war recht günstig und hat halt ein paar mängel.:)
    die bat. war ab aber ich hab die kabel wieder alle angeklemmt und die sicherungen im kleinen kasten sind alle ganz auch die großen vorn. das war mein erster verdacht. der kasten ist auch trocken uns sieht innen drin aus wie neu.

    meinen zweiten prob bin ich auch auf die schliche gekommen ( hoffe ich ) ich hatte den kurbelwellensensor in verdacht und hab mal angefangen zu prüfen ob irgendwo ein wackler ist und da habe ich gesehen das so ziemlich der ganze motorkabelbaum defekt ist. ich löte jetzt erstmal alles mit neuen kabel und werde dann weiter sehen.

    vielen dank nochmal für die tipps
     
Thema:

keine anzeige im scorpio 2,3l automatik

Die Seite wird geladen...

keine anzeige im scorpio 2,3l automatik - Ähnliche Themen

  1. Lohnt es sich? -Scorpio Cosworth-

    Lohnt es sich? -Scorpio Cosworth-: Guten Abend Scorpio Freunde! Derzeit fahre ich einen 96er 2,3l als Ghia Limousine. Ich bin so begeistert von dem Wagen, dass ich ernsthaft...
  2. Scorpio will nicht durch starten

    Scorpio will nicht durch starten: Hallo Ford Scorpio Gemeinde Habe ein sehr intressantes Problem. Ford Scorpio 2,9 i Kat Automatik BJ 88. Und vorweg ich habe schon sehr viele...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. Automatisches Verriegeln nach Öffnung des Fahrzeugs

    Automatisches Verriegeln nach Öffnung des Fahrzeugs: Hallo Gemeinde, ich möchte nicht das mein Fahrzeug wieder verriegelt wenn ich die Türen nach dem entriegeln über die Fernbedienung nicht geöffnet...
  5. Scorpio cosworth

    Scorpio cosworth: Hallo ihr lieben, ich suche Infos zum Scorpio Cosworth, habe mir gestern einen Ford Scorpio 1, 2,9 Cosworth gekauft. Macht der Motor ärger ??? Wie...