Keine Armaturenbeleuchtung mehr

Diskutiere Keine Armaturenbeleuchtung mehr im Car Hifi & Navigation Forum im Bereich Ford Forum; hab mein serienradio aus meinem escort ausgebaut und da lief die armaturenbeleuchtung drüber, jetzt hab ich nen neues radio drinne und hab keine...

  1. #1 GeislerGhia, 22.02.2008
    GeislerGhia

    GeislerGhia Neuling

    Dabei seit:
    19.01.2008
    Beiträge:
    2
    Zustimmungen:
    0
    hab mein serienradio aus meinem escort ausgebaut und da lief die armaturenbeleuchtung drüber, jetzt hab ich nen neues radio drinne und hab keine ahnung, wo die übrigen 3 kabel, sprich beleuchtung + und - und noch eins dran kommen... leg jetzt immer mein handy in die armatur, kanns aber auf dauer nicht sein ;-) Hilfe!
     
  2. #2 Es-Classe, 22.02.2008
    Es-Classe

    Es-Classe Guest

    Das (Orginal-)Radio wird nichts anderes gemacht haben als Strom auf die
    Leitungen zu geben oder aber auch sie durchzuschalten (untereinander).

    Wenn du ein Fordschrauber kennst oder eine Fordwerkstatt die sich
    nicht so anstellt könntest du da mal fragen.

    Dann müsstest du nur plus oder minus mit nem Schalter auf die Leitungen legen bzw. ein Schalter reinhängen und du hättest deine Beleuchtung wieder.
     
  3. #3 Charly0377, 05.04.2008
    Charly0377

    Charly0377 Guest

    Ford hat, zumindest beim Essi, fast schon immer grau/gelb für die Beleuchtung verlegt. Schau mal ob du 2 am Auto-Stecker hast oder den im Stecker mit was anderem belegt hast. kann durch'n Adapter passieren.
     
Thema:

Keine Armaturenbeleuchtung mehr

Die Seite wird geladen...

Keine Armaturenbeleuchtung mehr - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  3. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  4. etis.ford.com geht nicht mehr zu 100%?

    etis.ford.com geht nicht mehr zu 100%?: Hallo Leute, ist nun kein Fofo Thema an sich aber auf der ETIS Seite kann ich in keinem Browser die Nebenmerkmale aufklappen (Chrome & IE11) auf...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...