Keine AU bekommen!!Hilfe

Diskutiere Keine AU bekommen!!Hilfe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erst einmal ! War heute beim TÜV und wollte HU und AU machen lassen,HU war kein Problen ohne Mängel und das für einen 1993 gebauten 1,4 mit...

  1. ok666

    ok666 Guest

    Hallo erst einmal !
    War heute beim TÜV und wollte HU und AU machen lassen,HU war kein Problen ohne Mängel und das für einen 1993 gebauten 1,4 mit 72 PS aber die AU habe ich nicht bekommen da der CO gehalt auf 3 anstatt auf 0,3 liegt das ist das 10fache und die konnten mir auch nicht einmal sagen was das sein kann!!Also auf dem Bericht Steht Abgasreinigungssystem:CO_Konzentration zu hoch
    sowie Lambda Wert außerhalb der Toleranz.Wer kann mir Helfen was ich evtl.austauschen muss.Oh ja der Escort verbraucht im Schnitt 10 Lieter ist das normal???Danke an alle!!!!!!!!
     
  2. Leon

    Leon Guest

    Der Verbrauch ist ok. Könnte sein, dass die Lambdasonde kaputt ist.
     
  3. ok666

    ok666 Guest

    Danke für Deine Antwort aber wie kann ich die Sonde überprüfen kann ich das mit dem Multimessgerät selber machen??
     
  4. Leon

    Leon Guest

    Nein, dafür musst du wohl oder übel zu Ford - die wird dann dort mit entsprechenden Geräten durchgemessen.

    Wenn die kaputt ist, wirds nicht ganz billig.

    Ein Bekannter von mir hat einen 96er 1.3er Fiesta, da ist das Ding ständig kaputt. Bei seinem Fiesta kostet das jedesmal um die 200 Euro.
     
  5. ok666

    ok666 Guest

    Das werde ich dann auch machen kann es denn noch irgend etwas anderes sein außer Lambda??
     
  6. Leon

    Leon Guest

    Die Frage gebe ich gerne ans Fachpersonal weiter :D
     
  7. #7 petomka, 12.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Dazu wären noch die anderen Werte der AU interessant, wie z.B. Rest HC, Lambdawert, CO[tief]2[/tief], ...

    ansonsten wären da bei deinem Modell noch Ansaugkrümmerdrucksensor, Drosselklappenpoti, undichtigkeiten am Ansaug- Auspuffsystem.
     
  8. #8 M.Reinhardt, 12.02.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Moin Leutz!

    Also,irgendwie kommt mir der Threat bekannt vor-das hatten wir doch schonmal fast genauso-na egal.

    Der Lambdawert ist ein Wert der sich rechnerisch aus verschiedenen Faktoren ergibt. Ein CO-Wert um 3,0 lässt,soweit Verbrauch und Motorlauf i.O. erscheinen, eher auf einen Defekt des Katalysators schliessen.Selbst ohne Regelung (also auch ohne Lambdasonde-wie z.B. beim U-Kat) sollte der Kat. in der
    Lage sein den CO-Ausstoß im gesetzlichen Rahmen zu halten. Voraussetzung dafür ist natürlich das er seine Betriebstemperatur erreicht hat.Bei nem CO-Wert von 3.0,kann natürlich kein gescheiter Lambdawert zustande kommen.Also-erstmal sicherstellen ob da was im Argen ist.Am sichersten ist es den Auspuff soweit zu demontieren,dass man einen mögl. ungehinderten Blick in die Wabenstruktur des Katalysators werfen kann.Bei den Werten würde mich nicht wundern wenn vom Kat nur noch das Gehäuse übrig ist.

    Gruß,Micha
     
  9. Tosef

    Tosef Guest

    Ich würde die Lambdasonde überprüfen lassen!

    Hatte ich vor einer Woche erst genau so, und es war die Lambdasonde!

    Ich hatte aber Werte von 10% Volumengehalt CO!
     
Thema: Keine AU bekommen!!Hilfe
Besucher kamen mit folgenden Suchen
  1. diesel bekommt keine au

Die Seite wird geladen...

Keine AU bekommen!!Hilfe - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 Hilfe bei Radioanschlüssen (JVC)

    Hilfe bei Radioanschlüssen (JVC): Hallo zusammen, der Ka meiner Tochter sollte ein neues Radio bekommen. Nachdem ich günstig ein JVC KD-R492 erstanden habe, besorgte ich mir noch...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler P1000 wie bekomme ich diesen weg ?

    Fehler P1000 wie bekomme ich diesen weg ?: Guten Abend ich habe beim auslesen den Fehler P1000 gesehen Die Überprüfung aller Systeme ist nicht abgeschlossen, seit der letzte Speicher...
  3. Anhängerkupplung 51kw bitte um hilfe

    Anhängerkupplung 51kw bitte um hilfe: Hallo leute...ich flieg aus allen wolken...habe mir den mk6 gekauft mit 51kw...ich bin ehrlich und hab eigentlich mehr vertraut als geschaut vor...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Hilfe fiesta Ruckelt nach Wasserdurchfahrt

    Hilfe fiesta Ruckelt nach Wasserdurchfahrt: Mein Fiesta jd3 mit 80 PS und 1,4 Motor Benzin. Knapp 133t km. Hallo, ich beschäftige mich jetzt knapp 1 Woche mit dem Thema und bin seit einer...
  5. Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe

    Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe: Hallo an Alle ich habe seit paar Wochen Probleme mit Starten ( es wird kein Plus durch MSG auf Anlasser durchgeschaltet ) Connect 1,8 TDCI 2013 Bj...