Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09

Diskutiere Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09 im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Leute, habe folgendes Problem -> bei der Bucht folgendes gekauft als Ersatz für mein Ford 6000CD-Radio: ----------- Sony MP3 (ohne...

  1. Migo

    Migo Benutzer

    Dabei seit:
    19.06.2010
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Kuga MK2 Titanium,2015,150PS,fast alle Extras
    Hallo Leute,

    habe folgendes Problem -> bei der Bucht folgendes gekauft als Ersatz für mein Ford 6000CD-Radio:

    -----------
    Sony MP3 (ohne Wechlserfunktion)
    Model No. SOCD1X
    Part No. 7M5T-18C939EE
    Herstellungsdatum: 15.04.2010

    Passend für verschiedene Ford Modelle z.B. Focus, Mondeo, C-Max, Galaxy und Kuga,u.s.w…….
    -----------

    So stand es zum Verkauf. Nun habe ich es vom Ford-Händler einbauen lassen. Auf dem Nachhause-Weg stellte ich fest, daß die Tastenbeleuchtung des Radios erst angeht wenn man (Achtung!) den Lichtschalter einmal weiterdreht, wieder zurück.. und dann nochmal einschaltet.

    Ford-Werkstatt sagte mir vorhin: jupp, da läßt sich nichts machen... ist ja von der Bucht und wohl aus einem C-Max, oder so...

    Habt Ihr da eine Idee? Wieso geht die Tastenbeleuchtung (und dadurch wird auch das Display leicht gedimmt) erst nach Licht an/Licht aus/Licht an erst an?


    Vielen Dank für jegliche Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StubenRockeR, 16.11.2010
    StubenRockeR

    StubenRockeR Benutzer

    Dabei seit:
    10.09.2007
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST 2008, Focus ST 2005, Polo und nen Habicht
    Bestimmt am kabelbaum nen kabel vertauscht
     
  4. #3 Krypton, 22.03.2011
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Nein - nix am Kabelbaum vertauscht!!!
    Das liegt einfach daran, dass es zwar namentlich gleiche Geräte gibt, die aber für unterschiedliche Fordfahrzeuge hergestellt werden. Und je nach Baujahr, arbeiten die Fahrzeuge noch mit einem geschalteten Zünd+ und Licht+ oder aber, sie bekommen das Signal/die Signale über den CAN-BUS.
    Technisch funktionieren die Geräte zwar alle, zeigen den Unterschied aber halt im Verhalten der Beleuchtungssteuerung.

    Gruß
    Krypton
     
  5. Migo

    Migo Benutzer

    Dabei seit:
    19.06.2010
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Kuga MK2 Titanium,2015,150PS,fast alle Extras
    Danke Krypton für die Erklärung. Hast Du selber die Probleme gehabt?

    Jetzt stellt sich die Frage: Radio tauschen... oder nach wie vor 'Licht an/Licht aus/Licht an -> Radiobeleuchtung geht richtig...'. mmmhhhh
     
  6. #5 Krypton, 24.03.2011
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Nein, bei mir lief/läufts richtig, aber im Rahmen diverser Umbauten bin ich auf diverse Kombinationen gestoßen, welche sich sich aus der o.a. Erklärung ableiten lassen :)
     
Thema:

Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09

Die Seite wird geladen...

Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09 - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. Kuga 2017 - Ford oder Sony Radio inkl. Navi

    Kuga 2017 - Ford oder Sony Radio inkl. Navi: Guten Abend Leute Ich möchte mir den neuen Ford Kuga ST-Line kaufen. Nun möchte ich gerne von euch wissen, welches Autoradio (inkl. Navi) Ford...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  5. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...