Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09

Diskutiere Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09 im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Leute, habe folgendes Problem -> bei der Bucht folgendes gekauft als Ersatz für mein Ford 6000CD-Radio: ----------- Sony MP3 (ohne...

  1. Migo

    Migo Benutzer

    Dabei seit:
    19.06.2010
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Kuga MK2 Titanium,2015,150PS,fast alle Extras
    Hallo Leute,

    habe folgendes Problem -> bei der Bucht folgendes gekauft als Ersatz für mein Ford 6000CD-Radio:

    -----------
    Sony MP3 (ohne Wechlserfunktion)
    Model No. SOCD1X
    Part No. 7M5T-18C939EE
    Herstellungsdatum: 15.04.2010

    Passend für verschiedene Ford Modelle z.B. Focus, Mondeo, C-Max, Galaxy und Kuga,u.s.w…….
    -----------

    So stand es zum Verkauf. Nun habe ich es vom Ford-Händler einbauen lassen. Auf dem Nachhause-Weg stellte ich fest, daß die Tastenbeleuchtung des Radios erst angeht wenn man (Achtung!) den Lichtschalter einmal weiterdreht, wieder zurück.. und dann nochmal einschaltet.

    Ford-Werkstatt sagte mir vorhin: jupp, da läßt sich nichts machen... ist ja von der Bucht und wohl aus einem C-Max, oder so...

    Habt Ihr da eine Idee? Wieso geht die Tastenbeleuchtung (und dadurch wird auch das Display leicht gedimmt) erst nach Licht an/Licht aus/Licht an erst an?


    Vielen Dank für jegliche Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StubenRockeR, 16.11.2010
    StubenRockeR

    StubenRockeR Benutzer

    Dabei seit:
    10.09.2007
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST 2008, Focus ST 2005, Polo und nen Habicht
    Bestimmt am kabelbaum nen kabel vertauscht
     
  4. #3 Krypton, 22.03.2011
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    367
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Nein - nix am Kabelbaum vertauscht!!!
    Das liegt einfach daran, dass es zwar namentlich gleiche Geräte gibt, die aber für unterschiedliche Fordfahrzeuge hergestellt werden. Und je nach Baujahr, arbeiten die Fahrzeuge noch mit einem geschalteten Zünd+ und Licht+ oder aber, sie bekommen das Signal/die Signale über den CAN-BUS.
    Technisch funktionieren die Geräte zwar alle, zeigen den Unterschied aber halt im Verhalten der Beleuchtungssteuerung.

    Gruß
    Krypton
     
  5. Migo

    Migo Benutzer

    Dabei seit:
    19.06.2010
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Kuga MK2 Titanium,2015,150PS,fast alle Extras
    Danke Krypton für die Erklärung. Hast Du selber die Probleme gehabt?

    Jetzt stellt sich die Frage: Radio tauschen... oder nach wie vor 'Licht an/Licht aus/Licht an -> Radiobeleuchtung geht richtig...'. mmmhhhh
     
  6. #5 Krypton, 24.03.2011
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    367
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Nein, bei mir lief/läufts richtig, aber im Rahmen diverser Umbauten bin ich auf diverse Kombinationen gestoßen, welche sich sich aus der o.a. Erklärung ableiten lassen :)
     
Thema:

Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09

Die Seite wird geladen...

Keine Beleuchtung beim Sony MP3 in FoFo Bj 10/09 - Ähnliche Themen

  1. Mondeo BJ 2015 - Scheiben gehen von allein runter

    Mondeo BJ 2015 - Scheiben gehen von allein runter: Hallo, seit knapp einer Woche führt mein Mondeo (neues Modell aus 2015) ein Eigenleben. Sobald ich aussteige und abschließen will geht es los....
  2. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  3. C-MAX (Bj. 07-10) DM2 Beleuchtung Kombiinstrument

    Beleuchtung Kombiinstrument: Hey Leute, eine kleine Frage aus Interesse. Die Beleuchtung meiner Tankanzeige im Kombiinstrument ist ausgefallen bzw. funktioniert nur...
  4. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  5. Focus 2 (Bj. 04-08) DA3/DB3 China Radio/Navi für Focus Mk2 Bj. 2006?

    China Radio/Navi für Focus Mk2 Bj. 2006?: Hallo, ich bin auf der Suche nach einem neuen Radio für meinen Focus Kombi von 2006. Ich hatte es schonmal mit einem Chinaböller von eBay...