Escort 6 (Bj. 92-95) GAL/ALL/CLX Keine Beschleunigung bei warmen Motor

Diskutiere Keine Beschleunigung bei warmen Motor im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo allerseits! Hoffe ich mache kein Doppelposting.Habe versucht mein Problem zu finden und bin nicht so schlüssig geworden.Na egal auf die...

  1. #1 Aurum007, 06.08.2011
    Zuletzt bearbeitet: 09.08.2011
    Aurum007

    Aurum007 Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,93,1.4
    Hallo allerseits!
    Hoffe ich mache kein Doppelposting.Habe versucht mein Problem zu finden und bin nicht so schlüssig geworden.Na egal auf die Gefahr hin das ich hier geächtet werde schilder ich mal kurz das Problem.
    Mein Escort Cabrio Bj. 93,1.4 L mit dem Rasenmähermotor hat ein Problem.

    Nach ca. 200 km auf der Autobahn mit einer durchschnittlichen Reisegeschwindigkeit von 130-140 KmH bei der Hin,-wie Rückfahrt hatte ich keine Gasannahme mehr.Pause eingelegt und nach ca. 10 Minuten hat er wieder beschleunigt.Dabei habe ich im Stand sehr laute Klingelgeräusche am Motor festgestellt fast wie ein Diesel.Keine Abgasbildung am Auspuff,also keine Wolken oder so.
    Motorölstand OK wurde gerade vorher gemacht.
    Lambardsonde,Lima,Bremsbeläge,Batterie ect. wurden für den Tüv erneuert
    Habe den Wagen nun 4 Jahre und das ist meine erste lange Strecke auf der A gewesen.Hier im normalen Stadtbetrieb läuft alles einwandfrei und klingeln ist auch weg.
    Eventuell kann mir ja jemand helfen?????
    Liebe Grüße
    Aurum 007
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich würde wenn es wieder auftaucht mal den Tankdeckel öffnen. Womöglich ist die Tankbelüftung begrenzt oder zu.
     
  4. #3 ralfcdc, 07.08.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hat der Motor Hydros? Wenn nicht, dann vielleicht die Ventile zu stramm eingestellt und die Ventile schließen im heißen Zustand nicht.
     
  5. #4 Aurum007, 08.08.2011
    Aurum007

    Aurum007 Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,93,1.4
    Hallo
    Ja er hat Hydros,wurde mir jedenfalls gesagt.Dort wurde aber niemals eine Arbeit ausgeführt seitdem ich den Wagen habe.
     
  6. CleaN

    CleaN Guest

    Das Ding heisst EscorT.

    BEschreib mal das Klingeln etwas näher, und hast du schon mal gehorcht von wo direkt es aus dem Motor kommt?


    Gruß CleaN
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Du könntest eventuell geächtet werden, wenn du EscorTweiterhin mit d schreibst!:boesegrinsen:
     
  9. #7 Aurum007, 09.08.2011
    Aurum007

    Aurum007 Neuling

    Dabei seit:
    06.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio,93,1.4
    Manno,ist doch schon geändert mit F oder seht Ihr das anders?

    Ist mehr ein nageln.Wenn ich davor stehe auf der linken Motorseite im oberen Bereich.
     
Thema:

Keine Beschleunigung bei warmen Motor

Die Seite wird geladen...

Keine Beschleunigung bei warmen Motor - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...