Fiesta 3 (Bj. 89-94) GFJ keine beschleunigung

Diskutiere keine beschleunigung im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; keine beschleunigung grüss euch mein kleiner reagiert nicht aufs gas, steh voll drinn, doch anstatt er beschleunigt wird er langsamer, bei...

  1. fipsl

    fipsl Neuling

    Dabei seit:
    10.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, 1992, 1,8 16V
    keine beschleunigung

    grüss euch
    mein kleiner reagiert nicht aufs gas, steh voll drinn, doch anstatt er beschleunigt wird er langsamer, bei halbgas gehts halbwegs.
    das ganze hatte er schonmal während eines überholmanövers (richtig ******** wenn ein pensionist dich dann auslacht und dir denn stinkefinger zeigt).
    danach bin ich abgefahren zur tanke machte die motorhaube auf und probierte zum starten- doch anstatt er gleich anlief kam nur etwas schwarzer rauch!!!!!!!!!!!![​IMG][​IMG][​IMG]
    das ganze hatte er schon mal. es kommt und geht!!!
    wisst ihr was sein kann!!​
     
  2. #2 Razor87, 31.05.2011
    Razor87

    Razor87 Neuling

    Dabei seit:
    05.04.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ 1994 1.3i OHV
    Abgasanlage?

    Hi!
    Vllt ist was an deiner Abgasanlage kaputt!
    Pfeifft dein Auto beim fahren?

    Meine Abgasanlage war kaputt und ruckelte er stark beim Beschleunigen und er schaffte bei Vollgas nur 120km/h.

    Bei mir lag es am Katalysator, der war dicht und am Endschalldämpfer (das innere war durchgerostet und das Dämmmaterial verstopfte den Auspuff).

    Ruß kam dann bei mir aus den Dichtungen vom Motorblock zum Abgaskrümmer und vom Abgaskrümmer zum Hosenrohr.
     
  3. fipsl

    fipsl Neuling

    Dabei seit:
    10.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, 1992, 1,8 16V
    ne, abgasanlage is ok! kat ist halt leer.
    so in den letzten tagen wieder die selbe ******** :Z
    beim anstarten stinkt er extrem nach benzin, und er läuft unruhig.
    er beschleunigt nicht richtig.
    auf jeden falll nervt das ganze schon extrem!!!
    stehe voll mitn fuss drauf aber es tut sich die ersten meter garnichts, und dann plötzlich im nächsten gang wieder den selben mist :( als erstes läuft er wie ein sack nüsse und kurz darauf baaaam zieht er wieder wie es sein soll.
    bin schon richtig am verzweifeln!!!!!!!! nicht mehr lang und die kiste kommt schweren herzens in die presse!!!!!!!!!
     
  4. #4 EinseinserVergaser, 13.06.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    hast du schonmal die einfachen, schnellen Sachen geprüft?
    Sprich mal die Zündkerzen herausgemacht und geschaut wie das Kerzenbild aussieht??

    Gruß

    Daniel
     
  5. fipsl

    fipsl Neuling

    Dabei seit:
    10.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, 1992, 1,8 16V
    zündkerzen+kabel+zündverteiler alles neu!!!!!!!!!!
     
  6. #6 Weller89, 14.06.2011
    Weller89

    Weller89 Benutzer

    Dabei seit:
    15.12.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk 1 1,6 16v
    einspritzventil undicht ?
    ...Kopfdichtung kurz vorm schaden ?
     
  7. #7 EinseinserVergaser, 14.06.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Der hat einen Zündverteiler :verdutzt:?

    Entweder liegts daran das eben das alles gewechselt wurde und dabei irgentwo was gemurkst ist, oder halt wirklich irgentwo an der Kraftstoffversorgung. Sprich Pins im Stecker eines EV korrodiert o.ä.!
     
  8. #8 GOODYEAR, 14.06.2011
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    587
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe Kompressor
    Focus Mk2 2,0 TDCI
    vllt is auch der sprtifilter dicht wenn er noch nie gemacht wurd
     
  9. fipsl

    fipsl Neuling

    Dabei seit:
    10.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, 1992, 1,8 16V
    alle filter werden alle (ausser luft) alle 10000km gewechselt!!!!
     
  10. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Ich finde, das klingt eher nach was elektrischem. Irgendwo in Wackler...
    Guck mal, dass der OT-Geber richtig fest ist, der war bei meinem locker, da hat er auch ab und an geruckelt...
    Dann kannste mal den LMM reinigen. Evtl. ist das Drosselklappenpoti kaputt...
    Wie klingt der Motor? Läuft er sonst rund? Was sagt dein Verbrauch?

    Achso, und einfach Pedal ganz durchtreten mag der Motor nicht so... Wenn du gefühlvoll Gas gibts, läuft und beschleunigt er besser...
     
  11. fipsl

    fipsl Neuling

    Dabei seit:
    10.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, 1992, 1,8 16V
    OT geber ist neu wurde erst gemachr und fest verschraubt.
    LMM hab ich auch erst gereinigt.
    evttl DKP könnte es auch sein, hab einen vom 130psler rumliegen, passt der auch??
    naja motor hört sich einmal so einmal so an (unrund ab und zu, so kurz vorm absterben, und dann gehts wieder).
    tja und der verbrauch ist extrem!!!!! voller tank also so 42l, so um die 350km!!!!! und da fahr ich schon normal!!!!
    die letzten zwei tage ist alles wieder normal!! es kommt und geht :(
    hoffe halt nicht das es ein elektronisches prob ist!!!!
     
  12. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Laut deinem Profil haste doch den 130PSer... ???
    Die DKPotis sind meines Wissens nach bei allen gleich...
    Ein Verbrauch von 11 Litern ist beim Xr2i 16V aber nicht ungewöhnlich... Das hab ich bei meinem mit Originalgetriebe auch gebraucht... Mit Dieselgetriebe warens dann nur 8... Bei gleicher Fahrweise... :D
     
  13. fipsl

    fipsl Neuling

    Dabei seit:
    10.05.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, 1992, 1,8 16V
    Sorry man, nicht richtig im profil geschrieben. Fiesta s 105ps,
    sind sie nicht,dkp vom 130psler ist grosser.
    so problem denk ich geloest, dkp und lmm vom staerkern eingebaut , keinen konstanten kraftverlust mehr. Aber ich find im unteren drehzahl bereich hatt er kein biss.
    hab gehort das ist bei die 130er so, dass die unten rumm nichts haben, und beim schwaecheren
    ist es halt obenrum nichts.
     
  14. #14 vanguardboy, 23.06.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.142
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Deiner hat bei 4000U/min die höchste Kraftübertragung von 135Nm. Bzw höchste lesitung bei 5500U/min... Alles darunter ist lame :D

    Die anderen (kleinere Motoren , wneiger Ps) liegen höchstekraftübertragung bei 2500U/min.. ^^
     
  15. #15 chh199, 23.06.2011
    Zuletzt bearbeitet: 23.06.2011
    chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Das stimmt so nicht. Die Leistungs- und Drehmomentdiagramme vom 105und 130 PSer sind bis ca. 5.000 U/min gleich und deutlich höher als die, der andere Motörchen... Also merkt man da keinen Unterschied zwischen den beiden 1.8ern bis ca. 5.000. Nur beim 130 PSer steigen Leistung und Drehmoment danach noch weiter... ;)
    Also meiner ging auch unten raus ziemlich gut. Klar ist bei höheren Drehzahlen mehr los, aber der sollte spätestens ab 2.000 U/min recht gut gehen...
     
Thema:

keine beschleunigung

Die Seite wird geladen...

keine beschleunigung - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Motorstörung Focus ( Geringe Beschleunigung )

    Motorstörung Focus ( Geringe Beschleunigung ): Hallo mein Name ist Mario und habe folgendes Problem. Bei meinem Ford Focus DA3 Baujahr 2009 wird mir im Display Motorstörung angezeigt. Bevor wir...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln beim beschleunigen

    Ruckeln beim beschleunigen: Hallo, Habe einen Mondeo MK 3 mit V6 2.5 erworben. Dieser hat 125tkm gelaufen. Mir ist aufgefallen, dass er im unteren Drezhzahl bereich, je...
  5. Lenkung beim Beschleunigen sehr leicht

    Lenkung beim Beschleunigen sehr leicht: Wir haben einen gebrauchten Kuga gekauft. Beim kräftigen Beschleunigen wird die Lenkung so leicht, dass die Spur nicht stabil gehalten wird. Ist...