Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Keine bzw. wenig Leistung

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von tobie51, 02.06.2014.

  1. #1 tobie51, 02.06.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Ich hätte einmal eine Frage: Ich habe mir vor einigen Tagen einen Mondeo Tunier MK3 V6 24V 2,5 L zugelegt.
    Soweit bin ich mit dem Mondi zufrieden bis ich auf die BAB gefahren bin. Mein alter Mondeo Kombie, ein MK1, 2L 16V, war in der Beschleunigung um einiges besser! Mein jetziger Mondeo Beschleunigt gaaannnz langsam, erst ab 3600 Umdrehungen geht er besser. Er soll 170 PS haben, ich muß mich fragen: Wo sind die versteckt?

    Hier die Frage: "Was kann das für ein Problem sein?"
    Hilft ein Additiv für Einspritzanlagen?
    Irgend was "verstopft"?
    KEINE Fehlermeldung gespeichert!!

    Papa ist Ratlos, wer weis eventuell woran es liegen könnte!

    Danke für die Hilfe in voraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    225
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Hallo Tobie,

    wenn du einen Leistungsschub bei ca. 3500 U/min hast, dann ist dein IMRC, d.h. die Saugrohrsteuerung, soweit intakt, es könnte aber auch sein, dass dein Hauptkat dicht ist, weil die Vorkats zerbröselt sind...
    Bemühe mal die Suche nach beiden Problemen, das IMRC habe ich schon repariert, kostet nicht viel, man kann den Fehler gut eingrenzen und sollte löten können... Die Kats sind dafür wesentlich teurer...

    Merkst du den Leistungsschub? Erreicht dein Wagen die angegebene Endgeschwindigkeit oder ist bei 190 Schluss?

    Bedenke, du hast einen schweren Kombi, keinen Rennwagen... ein Gleiter mit Potential zum Überholen...

    Viele Grüße

    Ami504
     
  4. Eko89

    Eko89 Neuling

    Dabei seit:
    03.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo 2.0 Tdci 2004
    hey am besten turboschlauch oder den Ladeluftschlauch mal kontrolllieren ob es nen riss hat oder so
     
  5. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    225
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    @eko89

    Du hast schon bemerkt, dass der TE einen 2,5 V6 Benziner fährt...??:verdutzt:
     
  6. #5 Brain-Smasher, 04.06.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Klingt für mich eher danach, dass die Mechanik, die die vordere Bank umschaltet ausgehakt ist. Also dass die vorderen Zylinder immer in der über 3500 U/min Position sind.

    Gruß

    Uwe
     
  7. #6 tobie51, 05.06.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Hallo Ami504, danke für die Antwort. aber ich bin was die Kürzel angeht nicht firn drin. Was ist (nicht lachen) ein IRMC?
    Ja und ausgefahren habe ich den wagen auch noch nicht, kommt noch.
    Das der Wagen schwer ist das weis ich, denn ich hatte vorher einen Mondeo mit 131 PS Baujahr 1995 und der war echt schneller in der Beschleunigung.
    Aber das der Kat eventuell dicht ist.....ich werde es mal Prüfen lassen, da ich keine möglichkeit habe es selbst zu machen.
    Was kostet den ein Kat im schnitt?
    Danke auch an Brian-Smasher
     
  8. #7 Brain-Smasher, 05.06.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Hallo,
    das IRMC ist eine kleine Box die deine Schaltsaugrohre bei ca 3500 U/min umschaltet. Deswegen sollte man beim V6 ab dieser Drehzahl einen Leistungsschub spüren. Falls nicht ist entweder das IRMC defekt oder die Verbindung der beiden Zylinderreihen gebrochen oder ausgehakt.

    Gruß

    Uwe
     
  9. #8 tobie51, 07.06.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Hallo Uwe,

    Danke für die Aufklärung.
    Wenn ich über die 3500 U/m komme, dann ist die Beschleunigung gut.
    Nur vorher Beschleunigt das Teil langsam da kann ich auf das Pedal treten wie ich will, bis
    die 3500 ereicht sind dann macht er auf.

    Schöne Pfingsten

    Jürgen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 tobie51, 08.07.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Immer noch das gleiche Thema.
    Nachdem ich in der Werkstatt meines Vertrauens gewesen bin und die auch einiges gefunden haben,
    läuft der Wagen schön ruhig. einige Dichtuingen der Brücke waren defekt Unterdruckschlauch und die Klappen unter der Brücke verdreckt.
    Desweiteren 2x Kabelbruch der Zündkabel für die Hinteren Zylinder und total veralterte Kerzen.
    Zündkabel neu
    6 Kerzen neu
    Ansaugkrümmerdichtungen neu
    Ansaugbrückendichtung neu
    Unterdruckleitung neu
    Drosselklappendichtung neu
    Jetzt habe ich keine Zündaussetzer mehr und er läuft ruhig. ABER : Bei ca 3500 U/Min kommt auch der Leistungschub
    nur bis ca 4000 U/Min ca 160 Km/h dann ist schluss mit lustig. Auch im ganzen lässt die Beschleunigung zu wünschen übrig.
    Ich befürchte fast, DAS WÄRE MEINE FRAGE ANS FORUM, kann es sein das der bzw. die Kat's zusitzen? Würde eine längere
    Fahrt auf der BAB (Wohne direkt daneben) helfen? Ich verblase lieber einige Liter Sprit als das ich mir alle Kat's neu kaufe.
    Denn Reinigen werden sich die Kat's bestimmt nicht oder hilft ev. ein Additiv?
    Weis hier jemand Rat?
     
  12. meiky

    meiky Guest

    Moin tobi51,

    hast du mal an den Luftfilter gedacht, und wie sieht der aus ?


    VG Meiky
     
Thema:

Keine bzw. wenig Leistung

Die Seite wird geladen...

Keine bzw. wenig Leistung - Ähnliche Themen

  1. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  3. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  4. Hab da mal eine Frage zum Tehma Scheibenwischer bzw Werkstatt

    Hab da mal eine Frage zum Tehma Scheibenwischer bzw Werkstatt: Habe mein Focus bj 13 zum Handler gebracht wo ich ihn im Mai gekauft habe, eine Woche später habe ich ihn wieder hingebracht weil die Klima nicht...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...