Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Keine bzw. wenig Leistung

Diskutiere Keine bzw. wenig Leistung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Ich hätte einmal eine Frage: Ich habe mir vor einigen Tagen einen Mondeo Tunier MK3 V6 24V 2,5 L zugelegt. Soweit bin ich mit dem Mondi zufrieden...

  1. #1 tobie51, 02.06.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Ich hätte einmal eine Frage: Ich habe mir vor einigen Tagen einen Mondeo Tunier MK3 V6 24V 2,5 L zugelegt.
    Soweit bin ich mit dem Mondi zufrieden bis ich auf die BAB gefahren bin. Mein alter Mondeo Kombie, ein MK1, 2L 16V, war in der Beschleunigung um einiges besser! Mein jetziger Mondeo Beschleunigt gaaannnz langsam, erst ab 3600 Umdrehungen geht er besser. Er soll 170 PS haben, ich muß mich fragen: Wo sind die versteckt?

    Hier die Frage: "Was kann das für ein Problem sein?"
    Hilft ein Additiv für Einspritzanlagen?
    Irgend was "verstopft"?
    KEINE Fehlermeldung gespeichert!!

    Papa ist Ratlos, wer weis eventuell woran es liegen könnte!

    Danke für die Hilfe in voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Hallo Tobie,

    wenn du einen Leistungsschub bei ca. 3500 U/min hast, dann ist dein IMRC, d.h. die Saugrohrsteuerung, soweit intakt, es könnte aber auch sein, dass dein Hauptkat dicht ist, weil die Vorkats zerbröselt sind...
    Bemühe mal die Suche nach beiden Problemen, das IMRC habe ich schon repariert, kostet nicht viel, man kann den Fehler gut eingrenzen und sollte löten können... Die Kats sind dafür wesentlich teurer...

    Merkst du den Leistungsschub? Erreicht dein Wagen die angegebene Endgeschwindigkeit oder ist bei 190 Schluss?

    Bedenke, du hast einen schweren Kombi, keinen Rennwagen... ein Gleiter mit Potential zum Überholen...

    Viele Grüße

    Ami504
     
  4. Eko89

    Eko89 Neuling

    Dabei seit:
    03.06.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo 2.0 Tdci 2004
    hey am besten turboschlauch oder den Ladeluftschlauch mal kontrolllieren ob es nen riss hat oder so
     
  5. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    @eko89

    Du hast schon bemerkt, dass der TE einen 2,5 V6 Benziner fährt...??:verdutzt:
     
  6. #5 Brain-Smasher, 04.06.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Klingt für mich eher danach, dass die Mechanik, die die vordere Bank umschaltet ausgehakt ist. Also dass die vorderen Zylinder immer in der über 3500 U/min Position sind.

    Gruß

    Uwe
     
  7. #6 tobie51, 05.06.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Hallo Ami504, danke für die Antwort. aber ich bin was die Kürzel angeht nicht firn drin. Was ist (nicht lachen) ein IRMC?
    Ja und ausgefahren habe ich den wagen auch noch nicht, kommt noch.
    Das der Wagen schwer ist das weis ich, denn ich hatte vorher einen Mondeo mit 131 PS Baujahr 1995 und der war echt schneller in der Beschleunigung.
    Aber das der Kat eventuell dicht ist.....ich werde es mal Prüfen lassen, da ich keine möglichkeit habe es selbst zu machen.
    Was kostet den ein Kat im schnitt?
    Danke auch an Brian-Smasher
     
  8. #7 Brain-Smasher, 05.06.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Hallo,
    das IRMC ist eine kleine Box die deine Schaltsaugrohre bei ca 3500 U/min umschaltet. Deswegen sollte man beim V6 ab dieser Drehzahl einen Leistungsschub spüren. Falls nicht ist entweder das IRMC defekt oder die Verbindung der beiden Zylinderreihen gebrochen oder ausgehakt.

    Gruß

    Uwe
     
  9. #8 tobie51, 07.06.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Hallo Uwe,

    Danke für die Aufklärung.
    Wenn ich über die 3500 U/m komme, dann ist die Beschleunigung gut.
    Nur vorher Beschleunigt das Teil langsam da kann ich auf das Pedal treten wie ich will, bis
    die 3500 ereicht sind dann macht er auf.

    Schöne Pfingsten

    Jürgen
     
  10. #9 tobie51, 08.07.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Immer noch das gleiche Thema.
    Nachdem ich in der Werkstatt meines Vertrauens gewesen bin und die auch einiges gefunden haben,
    läuft der Wagen schön ruhig. einige Dichtuingen der Brücke waren defekt Unterdruckschlauch und die Klappen unter der Brücke verdreckt.
    Desweiteren 2x Kabelbruch der Zündkabel für die Hinteren Zylinder und total veralterte Kerzen.
    Zündkabel neu
    6 Kerzen neu
    Ansaugkrümmerdichtungen neu
    Ansaugbrückendichtung neu
    Unterdruckleitung neu
    Drosselklappendichtung neu
    Jetzt habe ich keine Zündaussetzer mehr und er läuft ruhig. ABER : Bei ca 3500 U/Min kommt auch der Leistungschub
    nur bis ca 4000 U/Min ca 160 Km/h dann ist schluss mit lustig. Auch im ganzen lässt die Beschleunigung zu wünschen übrig.
    Ich befürchte fast, DAS WÄRE MEINE FRAGE ANS FORUM, kann es sein das der bzw. die Kat's zusitzen? Würde eine längere
    Fahrt auf der BAB (Wohne direkt daneben) helfen? Ich verblase lieber einige Liter Sprit als das ich mir alle Kat's neu kaufe.
    Denn Reinigen werden sich die Kat's bestimmt nicht oder hilft ev. ein Additiv?
    Weis hier jemand Rat?
     
  11. meiky

    meiky Guest

    Moin tobi51,

    hast du mal an den Luftfilter gedacht, und wie sieht der aus ?


    VG Meiky
     
  12. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Sorry, auch wenn es schmerzlich sein sollte, da sind wohl die Kats über den Jordan...
     
  13. #12 tobie51, 19.10.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Hallo ich noch einmal,
    jetzt bin ich am ende mit meinem Latein, folgendes ist mir aufgefallen: Ich fahre auf die Autobahn auf und beschleunige, bei 3200 / 3300 U/min macht auch die zweite Stufe auf und der Wagen beschleunigt. Aber nach kurzer Zeit ist die Leistung weg und er schaltet nicht mehr in die zweite Stufe. Bleibe ich stehen und mache das Fahrzeug aus, starte neu.... dann geht es wieder. aber.........auf der BAB.... nach kurzer Zeit...fällt die zweite Stufe aus.
    Ist das IMRC defekt? Oder irgend ein Teil der Motorsteuerung......? Ich war dank eurer Hilfe hier im Forum echt mit dem Auto zufrieden und nun das.
    Wer weis Rat?


    Der arme verzweifelter Rentner

    Jürgen
     
  14. #13 tobie51, 19.10.2014
    tobie51

    tobie51 Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3, 2002, 24v 2.5
    Nachtrag: Wie kann man das IMRC Testen? oder Reparieren wenn es das sein soll. Hier im Forum habe ich gerade gelesen das ich wohl nicht der einzige bin mit dem Problem.

    Nochmals Danke im voraus
     
  15. #14 Andi_Sig, 19.10.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Moin!

    1. darfst du keine Wunder von dem kleinen V6 erwarten. die 4-Zylinder sind auch verdammt flott unterwegs. Ich hatte den MK1 und MK2 jeweils als 1,8er. Waren Super quirlige Motoren.

    War dein 2,0 nun objektiv flotter im Anzug oder nur gefühlt. V6 Fahren ist ein ganz anderes Fahrgefühl, da kann man sich schon mal vertun / verschätzen - weil der rennt wie blöde, aber man nicht hört, wie de Motor sich anstrengt.

    2. Wie siehts nun mit der Endgeschwindigkeit aus? Die ist ein wichtiges Indiz für die IMRC-Fehlerdiagnose.

    Bei mir arbeitet das doofe Ding wohl genau falsch rum (Siehe Video): Bei eingeschalteter Zündung zieht der E-Motor sofort an, was zur Folge hat, dass mein Auto ab 3800 U/min läuft, wie er soll und Endgeschwindigkeit locker erreicht aber die Klappen halt dafür auch unterhalb der 3800 offen sind. Mich stört es nicht weiter. Verbrauch ist etwas höher aber sonst läuft er gut.

    Ich empfehle dir, mal Fakten zu schaffen. Beschleunigung messen und Endgeschwindigkeit (Mit Navi - Tacho eilt ordentlich vor!)

    Dann können wir uns weiter unterhalten ;)

    [video=youtube;0h-hLTk3Ffo]https://www.youtube.com/watch?v=0h-hLTk3Ffo[/video]

    Gruß
     
  16. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier

    Es ist schon manchmal erstaunlich, was hier an gepresster Krümelkac... zu lesen steht...:mies:

    zu 1.: Bist du jemals einen 2.0 der gleichen Karroserieform gefahren?? Mk1 und Mk3 sind nicht vergleichbar, da sie sich schon vom Gewicht her unterscheiden... Man hört auch ganz deutlich und merkt auch, wenn der Sechsender sich anstrengen muss, aber wegen des IMRC nicht vom Fleck kommt!

    zu 2.: Einziges Indiz ist der Test des IMRC, wie das im Cougar-Forum beschrieben steht.

    Außerdem: Hast du mal unsere Tipps, die wir gegeben haben, befolgt?

    Lest doch erstmal alle Beiträge, da sind auch Links dabei...!:nene: Alles andere ist unnötiger Spam!
     
  17. #16 Andi_Sig, 19.10.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Deine Meinung! Du musst aber hier nicht beleidigend werden Sportsfreund. Dass man bei einem 6-Zylinder (insbesondere V-Form) nicht immer merkt, dass man objektiv viel bessere Fahrleistungen hat als gefühlt, habe ich nicht nur beim Ford festgestellt. Meinen Audi 100 2,8E wollte ich wegen Leistungsmangel schon zurück geben, bis ich dann mal gemessen hatte bzw. vermeintlich stärkere Autos locker habe stehen lassen und das ohne Krach und Drehzahlorgien. Keine Ahnung wo du deine Weisheiten so her nimmst und vor allem, wie du darauf kommst, dass es allgemein gültige Gesetze seien. :mies:

    Und nochmal zu 2: Wenn der Wagen bei 190 oder so Schluß macht, ist es ja wohl auch ein Indiz für eine geschlossene Saugrohrklappe oder wie du das?

    Und ja! Ich habe bereits diverse Tipps befolgt - nur zum umlöten des Transistors bin ich noch nicht gekommen.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Wer nicht lesen will, dem ist nicht zu helfen! Das sind KEINE Beleidigungen, sondern beißende Ironie, und Sportsfreunde werden wir beide, glaube ich, nicht werden...

    Löte erstmal um, dann siehst du, was passiert.
    Wenn ich das nicht schon bei meinem Wägelchen gehabt und gelöst hätte, würde ich auch nicht meinen Senf dazu geben... Aber bitte!

    Und nochmal zu 2.: Wenn der Wagen nur bis 190 kommt, können auch die Vorkats zerbröselt sein... Dazu gibt es Beiträge wie Sand am Meer...
     
  20. #18 Andi_Sig, 20.10.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Ironie / Beleidigung -> Besorg dir mal nen Duden, wenn du nicht in der Lage bist, das zu unterscheiden.

    Und Spam kann ein nett gemeinter und aus meiner Sicht auch nicht völlig falscher Beitrag in einem Forum sowieso nicht sein. Ich habe auch nicht behauptet, dass es das Saugrohr seinMUSS, wenn die Endgeschwindigkeit nicht erreicht wird. Aber es KANN - und somit könnte man das ausschließen, wenn die Kiste 230 läuft - oder sehe ich das jetzt völlig falsch?

    Mach mal ein Anti-Aggressionstraining, bevor du hier Leute ansenfst!
     
Thema:

Keine bzw. wenig Leistung

Die Seite wird geladen...

Keine bzw. wenig Leistung - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Lenkrad des Facelift nachrüsten, My Ford touch bzw. Touchscreen verbauen und Verkleidung aufpolstern

    Lenkrad des Facelift nachrüsten, My Ford touch bzw. Touchscreen verbauen und Verkleidung aufpolstern: Moin Jungs, Wie die Überschrift schon besagt, bräuchte ich mal euren Rat. Ich habe die Frage noch in nem anderen Forum gestellt und wollte mal...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Klacken/Rucken beim Einkuppeln bzw. Hochschalten (1.5 EB)

    Klacken/Rucken beim Einkuppeln bzw. Hochschalten (1.5 EB): Hallo zusammen, bin heute mal eine längere Runde mit meinem FoFo gefahren. Bis dato war ich mit dem Auto hochzufrieden, heute während der Fahrt...
  4. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Diagnose bzw. Programmiergerät zum zurücksetzen des Wartungsintervall usw.

    Diagnose bzw. Programmiergerät zum zurücksetzen des Wartungsintervall usw.: Halli Ihr, welches Gerät + Software könnt Ihr empfehlen. Konkret suche ich etwas zum zurücksetzen der Parmeter zum Thema Partikelfilter, den ich...