Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Keine Drehzahl beim Anlassen

Diskutiere Keine Drehzahl beim Anlassen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo wenn ich mein Mondeo anlasse und er ist kalt bringt er im Lerrlauf nicht die Drehzahl und geht aus ohne gas zu geben. wenn ich 200 meter...

  1. #1 olki78, 07.05.2012
    Zuletzt bearbeitet: 11.06.2012
    olki78

    olki78 Neuling

    Dabei seit:
    24.04.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1997 16V 115PS
    Hallo wenn ich mein Mondeo anlasse und er ist kalt bringt er im Lerrlauf nicht die Drehzahl und geht aus ohne gas zu geben. wenn ich 200 meter gefahren bin ist der spuk vorbei und er läuft ganz normal. was kann defekt sein ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine Drehzahl beim Anlassen

Die Seite wird geladen...

Keine Drehzahl beim Anlassen - Ähnliche Themen

  1. Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?

    Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?: Hallo, kann mir jemand bitte sagen, wie lang die ebene Ladefläche bei umgeklappten Sitzen ist, angefangen hinter den hochgeklappten Sitzflächen...
  2. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  3. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  4. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...