keine Elektronik mehr im Wagen, alles tot.

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von schutzengel83, 05.10.2007.

  1. #1 schutzengel83, 05.10.2007
    schutzengel83

    schutzengel83 Neuling

    Dabei seit:
    05.10.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Seit gestern morgen ist bei uns die komplette elektronik ausgefallen. Leider konnte uns in andern Foren bis jetzt noch nicht geholfen werden, doch jeder sagte das gleiche. Dass der ZEB kapputt ist, doch wir haben den ausgebaut und er hatte eiwandfrei strom. Oder hat das nichts zu sagen? Brauchen dringends Hilfe!

    Vielen Dank
    Silke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 05.10.2007
    Es-Classe

    Es-Classe Guest

    Was ist ein ZEB?

    Schon mal die Hautsicherungen, die bei der Batterie in dem Kästchen sitzen
    gecheckt?
     
  4. #3 schutzengel83, 05.10.2007
    schutzengel83

    schutzengel83 Neuling

    Dabei seit:
    05.10.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Habe alles probiert, funktionieren alle.
    Woran kann das liegen?
     
  5. #4 petomka, 05.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Kommt Strom an oder kommt der STrom auus der ZEB auch wieder raus? Gebrochene Lötstellen in der ZEB sind keine Seltenheit.
    Was genau geht denn alles nicht?
     
  6. #5 Es-Classe, 06.10.2007
    Es-Classe

    Es-Classe Guest

    Könnte auch das Hauptsteuergerät sein...heisst das ZEB?
    Oder irgendwo ist ein dickes Plus-Kabel gebrochen.

    Die Lima und Batterie geben normal Strom (also die Motorzündung
    hat ihren Strom)?
     
  7. #6 MucCowboy, 06.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ZEB heißt "Zentral-Elektrix-Box", und das ist der Sicherungs- und Relaiskasten im Fahrerfußraum. Wenn dort Strom über die dicken roten Plus-Leitungen ankommt, sind die Hauptsicherungen vorne an der Batterie in Ordnung.

    Ein "Hauptsteuergerät" gibt es eigentlich nicht. Elektrotechnisch läuft alles über das ZEB, für elektronische Steuerungen sind diverse kleine elektronische Helferlein im Fahrzeug verteilt, die jeweils nur eine Augabe in ihrem Teilbereich haben. Die Motorsteuerung ist davon ganz unabhängig.

    Leider hast Du das Baujahr nicht geschrieben, das wäre aber für die Fehler-Ferndiagnose hilfreich. Prüfe mal folgendes (Stand 1998-2000):

    > Bekommt der Zündschalter Strom über das rote oder rot/grüne Kabel? Miss das mal direkt am Zündschalter nach. Das sollte so sein, denn Du sagst ja die Hauptsicherung ist ok.
    > Schalte die Zündung ein. Hast Du jetzt auch Strom dort am Anschluss vom grün/blauen? Wenn ja, dann bekommt die ZEB auch Strom für alles was mit der Zündung geschaltet wird.

    Hast Du alle Sicherungen auf der ZEB geprüft (= rausgezogen und durchgemessen)?

    Dann kommt fast nur das ZEB selber als Fehlerquelle in Frage. Wie Tom schon sagt, sind Brüche in den Leiterbahnen leider nicht selten. Öffnen und selber reparieren ist oft schwierig bis unmöglich. Notiere Dir dann die Teilenummer (außen angeschrieben, 2-stellige Jahreszahl, 2 Buchstaben, dann 6-stellige Teilenummer und noch 2 Buchstaben für die Version) und suche z.B. bei Ebay nach exakt so einem Teil.

    Grüße nach Schortens (ich hatte da mal eine Firma, mit der ich viel zu tun hatte)
    Uli
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 schutzengel83, 06.10.2007
    schutzengel83

    schutzengel83 Neuling

    Dabei seit:
    05.10.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Erstmal danke für die vielen antworten.

    Das Baujahr des Auto ist 1992.

    Es funktionierten nicht

    Blinker
    Lüfter
    Scheibenwischeranlage
    Heckscheibe

    Licht mittlerweile wieder.

    Habe heute so ein ding bei Ford gekauft was auf dem Sicherungskasten sitzt, das war kaputt, funktionieren tut aber nix.

    Die Sicherungen haben wir alle raus gezogen und überprüft. Gehen.

    Die sicherungen an der Batterie auch.

    Werde die anderen sachen mal überprüfen.

    LG

    Silke und Janine
     
  10. #8 schutzengel83, 06.10.2007
    schutzengel83

    schutzengel83 Neuling

    Dabei seit:
    05.10.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Danke an alle die uns geholfen haben. :)

    Es funktioniert alles wieder.

    Mit Kontaktspray und neues Löten.


    Wünsche allen ein schönes Wochenende :top1:



    Silke und Janine
     
Thema:

keine Elektronik mehr im Wagen, alles tot.

Die Seite wird geladen...

keine Elektronik mehr im Wagen, alles tot. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...