Escort 6 (Bj. 92-95) GAL/ALL/CLX Keine endgeschwindigkeit und träger

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von emin 68, 23.04.2011.

  1. #1 emin 68, 23.04.2011
    emin 68

    emin 68 Benutzer

    Dabei seit:
    05.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj.92 1,8
    Hallo Leute

    Ein freund von mir hat probleme mit seinem Escort.Er kommt mit Essi nicht über 160kmh laut Tacho und die beschläunigung ist richtig träger und der verbrauch fast 10l.Laut Au ist alles ok.Was mir noch bemerkt haben ist folgendes wir haben meine STG in seinem eingebaut und direkt E85 getankt um zu schauen was es macht.Es macht folgendes teillast ca.5-10min.fahrt fängt es zu ruckeln bei vollgas endgeschwindigkeit 180-190 kurzttest.Wir haben nur den STG von mir wegen E85 zum testen eingebaut.Bei Benzin fahrt auch mit meiner STG ist der fehler vorhanden wie oben beschrieben.Nach meiner meinung könnte es der Lamdasonde sein,aber dann hätte er doch nicht AU geschaft.Wie kann ich der Lamdasonde vorgaukeln das es den wert 0,8V hat um zutesten was passiert.


    Daten vom Auto:Ford Escort,BJ:92,105 PS,1,8L
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thiemo1988, 23.04.2011
    Thiemo1988

    Thiemo1988 Benutzer

    Dabei seit:
    10.09.2010
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier MK7, Transit 140T350
    Hatte dieses Problem mit dem ruckeln auch, bei mir war es der Zündverteiler habe den Verteiler die Kerzen und den Luffi getauscht bei mir ist alles super meiner schafft aber nicht nur 190 meiner geht über die 220 Marke... habe auch die 1,8L 105 PS
     
  4. CleaN

    CleaN Guest

    Wie schön, wenn das Tacho vorgeht wie nix :lol:
     
  5. #4 KalkiKoettel, 23.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :) 220 wäre echt schon krass wenn der wert in echt stimmen würde.

    :verdutzt:
     
  6. #5 Andre1982, 23.04.2011
    Andre1982

    Andre1982 Guest

    Meiner schafft laut Tacho 200.

    Beim vergleich mit dem Navi sind es echte 190.

    Was aber nicht mehr viel mit dem eigentlichen Thema zu tun hat. ;)
     
  7. #6 KalkiKoettel, 23.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    :lol: hauptsache mal erwähnen, ist ja auch wichtig :top1:
     
  8. #7 emin 68, 23.04.2011
    emin 68

    emin 68 Benutzer

    Dabei seit:
    05.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj.92 1,8
    Zündverteiler kann es nicht sein den haben wir auch schon gewechselt von meinem.Ergebnis nichts.Kann es doch der lamda sein.Wenn ja wie kann ich es werte vorgaukeln um zu testen.Denn mit meinem STG schaft es über 160 weil es fetter wird.Weil mein STG ja auch auf E85 eingestellt ist.
     
  9. #8 turboessi, 23.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    du meinst sicher nen zusatz stg? für e85?
    oder kann man die steuergeräte nun doch umschreiben?
    eher nicht was!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 emin 68, 24.04.2011
    emin 68

    emin 68 Benutzer

    Dabei seit:
    05.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj.92 1,8
    Nein Ich meine nicht zusatz STG sondern original.Ich kenne jemand der es für e85 kann
     
  12. #10 turboessi, 24.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    nicht schlecht!
    ich glaub da sollten wir mal nen eigenen tread drüber aufmachen.
    würde mich echt mal interessieren mit dem e85.
    gerade was motorlauf und dauereisatz betrifft.
    ich würde die plörre zwar nie in nen auto kippen, aber interessant wärs dann doch.
    was hälst davon?
     
Thema:

Keine endgeschwindigkeit und träger

Die Seite wird geladen...

Keine endgeschwindigkeit und träger - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Suche Ersatzrad + Träger für Tourneo Connect II

    Suche Ersatzrad + Träger für Tourneo Connect II: Hallo Ich suche für meinen Ford Tourneo Connect ab Bj. 2014 ein Reserverad / Notrad / Ersatzrad incl. Montageträger. Mein neu erworbener...
  2. C-MAX (Bj. 03-07) DM2 Frontschaden C-Max. Was ist das für ein Teil?

    Frontschaden C-Max. Was ist das für ein Teil?: Hallo zusammen, leider ist mir am Samstag jemand in den C-Max gerauscht und hat zum Glück nur die Stoßstange getroffen. Scheinwerfer müssen...
  3. Biete IST WEG!!!! Bitte nicht mehr anfragen. DANKE.

    IST WEG!!!! Bitte nicht mehr anfragen. DANKE.: Hallo zusammen! Nachdem ich auf Mondeo umgestiegen bin habe ich folgenden Dachgrundträger (wirklich nie benutzten - nur zum Test einmal...
  4. E-Scooter auf einen Heck(fahrrad)träger verladen ???

    E-Scooter auf einen Heck(fahrrad)träger verladen ???: Hallo, ich suche eine Vorrichtung, die es mir ermöglicht einen Elektro-Scooter auf einen Heckfahrradträger oder ähnlichen Träger nach hinten auf-...
  5. Puma (Bj. 97–00) ECT Endgeschwindigkeit zu gering!

    Endgeschwindigkeit zu gering!: Hallo liebe Gemeinde! Bin seid 1 Woche Besitzer eines Puma´s! Dieser ist, laut Vorbesitzer, etwas getunt. Er soll ca. 155 Ps haben. Muss sagen...