Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Gasannahme ab 3200 U/min bei warmen Motor

Diskutiere Keine Gasannahme ab 3200 U/min bei warmen Motor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo in die Runde Ich habe ein Problem mit meiner Drehzahl im Volllastbereich. Das Thema wurde zwar schon öfters ansatzweise beschrieben , nur...

  1. #1 Tobi0815, 28.03.2016
    Tobi0815

    Tobi0815 Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII
    Passat 32b
    Hallo in die Runde

    Ich habe ein Problem mit meiner Drehzahl im Volllastbereich. Das Thema wurde zwar schon öfters ansatzweise beschrieben , nur mit zusätzlichen Fehlern die ich bei meinem Motor nicht habe, oder noch nicht habe.

    Das Problem

    Motor ist kalt:

    Gasannahme , Leistung wie immer

    Motor richtig warm:

    Ab 3200 U/min keine Gasannahme mehr , wenn man das Pedal durchlatscht verschluckt sich der Motor und die Drehzahl nimmt ab. Wenn man den Motor kurz aus macht und wieder neu Startet, nimmt er für ein paar Kilometer Autobahn wieder wie gewohnt Gas an.

    Es sind keine Fehler im Speicher, Unterdruck Leitungen sind IO , VSS reagiert , AU war vor ein paar Wochen IO.

    Getauscht wurde:

    Lambdasonde
    Zündspule
    Zündkabel
    Zündkerzen
    DK-Poti
    Öl + Filter
    Ventildeckeldichtung
    Luftfilter
    Temp Sensor für Steuergerät
    Temp Sensor für Ansaugluft

    Das Fahrzeug :
    Ford Escort MK7
    BJ.: 12.1998
    MKB : L1E / 90 PS
    Getriebe IB5
     
  2. #2 Trinity, 28.03.2016
    Trinity

    Trinity Guest

    meist liegt das am MAF
    oder der kraftstoffdruck passt nicht
     
  3. #3 Tobi0815, 29.03.2016
    Tobi0815

    Tobi0815 Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII
    Passat 32b
    Danke für die schnelle Antwort

    Benzindruck kann ich auf die schnelle mal überprüfen , nen MAF/ LMM habe ich nicht mehr da, muss ich bestellen.

    Aber wie passen MAF Sensor und Benzindruck zur Temp :gruebel:

    Lg Tobi
     
  4. #4 Trinity, 29.03.2016
    Trinity

    Trinity Guest

    zum beispiel blasenbildung im kraftstoffsystem
    oder MAF liefert falsche werte die dann nicht mehr zur motortemperatur passen
    um die richtige einspritzmenge zu errechnen .

    vieleicht hast auch irgendwo nen kabelproblem , welches sich erst bei temperaturansieg bemerkbar macht

    welches öl hast du den rein gemacht ?
    wenn die motoren nicht mit 5w30 bzw 5w40 betrieben werden , spacken die hydros rum .
    die probleme mit aufgepumpten hydros sollt zwar eigentlich bei nem 98 model nicht mehr vorkommen .
     
  5. #5 Tobi0815, 29.03.2016
    Tobi0815

    Tobi0815 Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII
    Passat 32b
    MAF habe ich bestellt, kommt hoffentlich diese Woche noch.

    Ich werde auf jeden Fall berichten.

    Öl Fahre ich 5w30

    Da mich das Temperatur abhängige Verhalten nicht schlafen lässt, habe ich nochmal den Temp Fühler mit in den Keller genommen und siehe da , der macht komische Sachen .
    Bei ca. 25 °C lässt er 4,821 Volt durch und bei 70 °C , 4,985 Volt. Die Widerstände spare ich mit jetzt mal. Für einen NTC auf jeden Fall auffällig.
    Habe gleich nochmal einen neuen mit bestellt (F5AF-12A648-AB), entweder als Referenzwert oder zum Tauschen.

    Lg Tobi
     
  6. #6 Trinity, 29.03.2016
    Trinity

    Trinity Guest

    dann wünsch ich mal viele erfolg , weil dann werd ich wohl nicht mehr hier angemeldet sein . ;)
     
  7. #7 Tobi0815, 31.03.2016
    Tobi0815

    Tobi0815 Neuling

    Dabei seit:
    10.02.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK VII
    Passat 32b
    Kleiner Zwischenbericht

    Temp Fühler getauscht , der hat zwar eine andere Nummer aber der Volllast Fehler ist erst mal weg.

    Der eine Fehler ist also erledigt , und siehe da , die nächsten tauchen auf :top:.

    Danke für die Hilfe

    Lg Tobi
     
Thema:

Keine Gasannahme ab 3200 U/min bei warmen Motor

Die Seite wird geladen...

Keine Gasannahme ab 3200 U/min bei warmen Motor - Ähnliche Themen

  1. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...
  2. Display im Tacho schaltet nicht ab.

    Display im Tacho schaltet nicht ab.: Hallo ich habe einen Ford Focus Tunier Mk2 Erstzulassung 2006. Habe das Fahrzeug ende Februar diesen Jahres gekauft. Nach ca. einer Woche wollte...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  4. Original Ford Dachträger C-Max ab 2010

    Original Ford Dachträger C-Max ab 2010: Hallo wir haben unseren Max nicht mehr und daher die Original Ford Dachträger übrig. Ford CMax 2 ab 2010 Dachträger Original Ford Skiträger...
  5. Biete AZUGA Produkte für Ford Fiesta ab Bj. 10/2008

    AZUGA Produkte für Ford Fiesta ab Bj. 10/2008: Hallo Ihr Lieben, aufgrund des Verkaufs meines Ford Fiesta Bj. 2012 verkaufe ich folgende Produkte: 1. AZUGA Kofferraumwanne NP 23,90 für 12...