Fiesta 7 (Bj. 08-12) JA8 Keine Gasannahme bei 2860 U/min

Diskutiere Keine Gasannahme bei 2860 U/min im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hi Leute, ich hoffe hier sind auch ein paar Mechatroniker unterwegs, arbeite in einer Ford Werkstatt und habe folgendes Auto in Rep. : Fiesta...

  1. #1 Paddy1986, 23.08.2012
    Paddy1986

    Paddy1986 Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj 2001 1,6
    Hi Leute, ich hoffe hier sind auch ein paar Mechatroniker unterwegs, arbeite in einer Ford Werkstatt und habe folgendes Auto in Rep. : Fiesta bj.2011 35000 km 115 Ps ( laut Ford Etis) ihr sagt 120 PS dazu.. Nun zum Fehler!
    Ihr Fahrt auf der Autobahn im 4. Oder 5. Gang und habt das Gaspedal zu 43% durchgetreten, nun kommt ihr auf die 3000 U/min zu und kurz vorher ( laut IDS) bei 2864U/min nimmt der Wagen kein Gas mehr an, die Drehzahl fällt und das Auto wird langsamer. Nun Schau ich mir im Datalogger folgende Werte an: Fahrpedal fällt ab obwohl unverändert getreten, kurz darauf fällt das signal von der Drosselklappe ab und die Nockenwellenverstellung geht auf die leerlaufeinstellung, allerdings fällt als erstes das Gaspedal aus! Wenn ich nun das Gaspedal auf ca. 60% betätige nimmt er wieder Gas an! Kein Fehler im Fehlerspeicher! Also klar, Gaspedal getauscht, Fehler noch vorhanden! Verkabelung von Fahrpedal zu pcm geprüft und zu Ipc geprüft, i.o.! Masse am Fahrpedal geprüft ( Kabel zur Karosse) i.o. Mit Ford telefoniert- pcm erneuert, Fehler noch da- mit Ford telefoniert- Ipc erneuert- Fehler noch da! Zur Sicherheit obwohl sehr unwahrscheinlich, komplette Zündanlage erneuert-Fehler noch vorhanden! Zuvor noch Pcm und Ipc update aufgespielt! So jetzt kommt ihr?!? Ideen?
     
  2. #2 Snake39, 23.08.2012
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Vielleicht Lambda-Sonde...
    War bei mir so, als meiner kein Gas angenommen hat!

    Oder wie jetzt im Kaltstart-Ruckeln-Thread stand scheint die Lambda-Sondenheizung nicht gescheit zu arbeiten!
     
  3. #3 Paddy1986, 24.08.2012
    Paddy1986

    Paddy1986 Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj 2001 1,6
    Ne, das Problem besteht ja auch im Warmen Zustand, also hat's nichts mit der Sondenheizung zu tun. Und die Lambdasonden regelt auch ganz normal, wenn das Problem Auftritt sieht man die Veränderung des Sonden Signals auch erst nach dem abfallen des Fahrpedal Signals.

    Kleines Update: heute von einem Neuwagen getauscht:
    Drosselklappe, MAF Sensor, Nockenwellenpositionssensoren.
    Ich weiß, nicht sehr wahrscheinlich aber war ein Test. Problem war nach dem Tausch noch da!
     
  4. #4 Snake39, 25.08.2012
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Bei mir waren, obwohl dieser Fehler bestand alle Kurven ok und auch alle Signale.
    Die Ford Werkstatt hat ne Woche gebraucht und die schlechte Gasannahme im Stand simuliert.
    Dabei is ihnen wohl irgendwas am Signal welches die Lambda-Sonde rausgibt aufgefallen.
    Meine Lambda-Sonde war innendrin undicht!!!
    Tausch doch versuchsweise die Sonden mal... Was kann schon passieren?

    Und das mit dem ein Teil nach dem anderen tauschen hat meine Werkstatt auch gemacht... Naja es hat sie zur Verzweiflung gebracht xD
     
  5. #5 Paddy1986, 29.08.2012
    Paddy1986

    Paddy1986 Neuling

    Dabei seit:
    23.08.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj 2001 1,6
    Fehler gefunden! Es war die Lambdasonde vor Kat! Weshalb das fahrpedalsignal bei diesem Fehler abfällt ist mir noch unklar, denn was hat das Lambdasignal mit dem Fahpedalsignal zu tun? Da wird man wohl nie nen Zusammenhang herausbekommen.. Naja, danke für eure Hilfestellung und ideengebung!
     
Thema:

Keine Gasannahme bei 2860 U/min

Die Seite wird geladen...

Keine Gasannahme bei 2860 U/min - Ähnliche Themen

  1. Biete Zahnriemen u. Wasserpumpe neu

    Zahnriemen u. Wasserpumpe neu: Fiesta 4 1,25 75 PS bj.99 Biete neuen Zahnriemen und Wasserpumpe. Zu früh gekauft, war schon gewechselt. NP 80€ Mein Preis 50€ Bitte einfach...
  2. Transit VI (Bj. 06-13) F**6 Min/Max am Peilstab?

    Min/Max am Peilstab?: Nabend, mein 2011er Transit ist mein erster Ford und der Peilstab ist nicht so ganz klar. Wo ist denn da Min und max? Innen an den beiden Kerben...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB USB Stick Marken u. Größen

    USB Stick Marken u. Größen: Hallo, da einige USB Sticks der unterschiedlichsten Marken bei mir nicht funktionieren würde ich gerne wissen welche Marken 100% funktionieren...
  4. Brummgeräusch 2000 - 2500 U/min.

    Brummgeräusch 2000 - 2500 U/min.: Hallo, ich habe ein kleines Problem und über die Suchfunktion nichts passendes gefunden. Bin jetzt über 5 Monate mit dem 1,8 16V unterwegs und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW sporadisch keine gasannahme

    sporadisch keine gasannahme: Servus Leider macht der 1.6 benziner meiner frau wiedermal probleme. wenn sie konstant mit 140 zb fährt dann kann es passieren das der wagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden